Auteur Sujet: perte de puissance en cote  (Lu 2015 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 149 Messages (Débutant)
  • Karma: 1
  • 103 sp en vente / 306 hdi
    • Voir le profil
Le 10 Janvier 2009 à 13:49
Bonjour a tous,  :)

J'ai une 103 sp de 1983, ( ancienne génération ) avec laquelle j'ai eu de nombreux probleme avec  :'(

J'ai donc changé de nombreuse piece moteur :
- courroie
- machoire d'embrayage
- disque d'embrayage
- cylindre piston segment joint le tout neuf --> 20 KM donc en rodage
- culasse en très bon état
- étincelle a la bougie
- étant en rodage, j'ai remis mon pot origine avec toute les brides
- le condensateur a été changé par un ami de mes grand parents car il était grillé mais depuis, je suis obligé de laisser mon moteur chauffer au moins 1 minute sinon elle calle quand j'accélere  >:(

Je vais a 45 Km/h réel sur plat ce qui est bien car en rodage et pot bridé mais dès qu'il y a un très léger faux plat montant, elle perd des tours ce qui est normal mais pas a ce points la!!! 5 Km/h dans un petit faux plat de 20 metres. Je le sait car il y a un radar en haut de ce faux plat qui donne la vitesse pour informaton et je voit ma vitesse baissé.

Dans une coté a coté de cher moi, ma mob perd ses tours pour atteindre seulement une dizaine de Km/h a la moitié de la cote jusqu'en haut. La côte fait seulement 500 mètres et avant tous ces problemes, je la montait a 50 pot origine débridé. Je vous dit pas la honte  ::)

Donc je me pose plusieurs questions:

- L'allumage est mal callé ? (car obliger de la laisser chauffer alors qu'avant le démontage, je pouvait partir tout de suite)
- ressort moteur mal réglé ? ( car j'ai démonter le moteur du cadre pour pouvoir mettre le cylindre piston tranquillment)
- variateur qui déconne ?
- les brides du pot ? ( mais sa m'étonnerait car avant sa marchait très bien )

Merci pour votre aide  p!!
  • Membres
  • *
  • 7167 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 10 Janvier 2009 à 14:39
Citer
- L'allumage est mal callé ? (car obliger de la laisser chauffer alors qu'avant le démontage, je pouvait partir tout de suite)

il faut toujours laisser chauffé son moteur avant de s'en servir


tu es tout d'origine? si oui, c'est a peu près normal
  • V.I.P - Rédacteurs
  • *
  • 5406 Messages (Maitre)
  • Karma: 623
  • Merinos
    • Voir le profil
Le 10 Janvier 2009 à 15:04
10km/h en côte ce n'est pas normal.

Transmission?
Couleur des électrodes de la bougie après une pointe?
Allumage claveté?
Quelque chose de modifier côté embrayage/vario?

"82,3% des gens ont plus de chances d'être convaincus lorsqu'il existe un pourcentage dans la phrase."
  • Membres
  • *
  • 149 Messages (Débutant)
  • Karma: 1
  • 103 sp en vente / 306 hdi
    • Voir le profil
Le 10 Janvier 2009 à 16:06
Citer
- L'allumage est mal callé ? (car obliger de la laisser chauffer alors qu'avant le démontage, je pouvait partir tout de suite)

il faut toujours laisser chauffé son moteur avant de s'en servir


tu es tout d'origine? si oui, c'est a peu près normal

Certes, c'est mieux de laisser son moteur chauffer avant de partir mais avant, sans laisser chauffer, elle partait.
Et oui, je suis tout d'origine mais quand on me l'a donné et avant qu'elle est eu tous ses soucis mécanique, elle montait bien les cotes  p!!

Ma transmission est en 11*56
J'ai enlevé 3 biles au niveau de l'embrayage. Le vario, j'ai pas touché.
Par contre, niveau allumage, je m'y connais pas du tout. Tous ce que je peut te dire, c'est un allumage a rupteur.  ;)

Pour la bougie, je sais pas. Je vais faire un tour et je te dis sa  :)

Merci a vous  ;)
  • Membres
  • *
  • 7167 Messages (Maitre)
  • Karma: 317
    • Voir le profil
Le 10 Janvier 2009 à 16:28
c'est quoi le condensateur?

sa se bride?
  • Membres
  • *
  • 149 Messages (Débutant)
  • Karma: 1
  • 103 sp en vente / 306 hdi
    • Voir le profil
Le 10 Janvier 2009 à 16:50
D'après ce que j'ai pu lire, le condensateur est une piece qui stock de l'énergie momentanémant.
Sa ne se bribe pas mais sa peut grillé je croit.

Je vient d'aller faire un tour, pour les électrodes, la bougie a le temps de se refroidir avant que je la démonte. Je pense que j'aurais du trouver une boujie avec les électrodes rouges orangées, non? Moi elles sont couleur chocolat au lait  :)

  • Membres
  • *
  • 518 Messages (Tres Expérimenté)
  • Karma: 9
  • mbk 51 et magnum racing xr
    • Voir le profil
Le 10 Janvier 2009 à 17:27
elle est plus vers le blanc ou le noir car si elle est vers le blanc, il faut que tu augmente ton gicleur et il y a un risque de sérrage


magnum racing xr: pot bidalot débrider, vario bidalot, carbu 19 phbg, pipe polini, kit 50 polini, ressort moteur doppler, 11/54
  • Membres
  • *
  • 1774 Messages (Expert)
  • Karma: 63
  • 51 POWAAAA :)
    • Voir le profil
Le 10 Janvier 2009 à 18:35
t'as enlevé 3 billes ?
tu peux pas les remettre ?
Une mob, c'est increvable :)

viens voir par là !!

http://forum.mobcustom.com/vt93745-mbk-51-super-super-belle

viens voir mon bric a brac !!!

http://forum.mobcustom.com/vt94773-bric-a-brac
  • Membres
  • *
  • 149 Messages (Débutant)
  • Karma: 1
  • 103 sp en vente / 306 hdi
    • Voir le profil
Le 10 Janvier 2009 à 19:05
elle est plus vers le blanc ou le noir car si elle est vers le blanc, il faut que tu augmente ton gicleur et il y a un risque de sérrage

C'est un carbu de 12 origine, je croit qu'on peut pas changer le gicleur dessus. Mais je vient de changer le haut moteur donc la couleur ne veut peut etre rien dire pour le moment ?

Pour les billes de l'embrayage, je vais les remettre la semaine prochaine car il faut que je demande un bloc piston  :)
  • V.I.P - Rédacteurs
  • *
  • 5406 Messages (Maitre)
  • Karma: 623
  • Merinos
    • Voir le profil
Le 10 Janvier 2009 à 19:15
elle est plus vers le blanc ou le noir car si elle est vers le blanc, il faut que tu augmente ton gicleur et il y a un risque de sérrage

C'est un carbu de 12 origine, je croit qu'on peut pas changer le gicleur dessus. Mais je vient de changer le haut moteur donc la couleur ne veut peut etre rien dire pour le moment ?

Pour les billes de l'embrayage, je vais les remettre la semaine prochaine car il faut que je demande un bloc piston  :)

Pas besoin de bloc piston sur SP, épargne ton vilo.
Chope une clé de 21 (ou 19, j'ai un doute d'un coup), cale la sur l'écrou du vario, attrape bien le vario d'un main en maintenant la clé en place, et tapote l'autre extrémité de la clef au maillet.
Une fois l'écrou dévissé, le vario sort comme le couteau du beurre.

Les gicleurs des carbu d'origine sont tout à fait interchangeable, le vrai challenge, c'est de trouver les gicleurs...
"82,3% des gens ont plus de chances d'être convaincus lorsqu'il existe un pourcentage dans la phrase."
  • Membres
  • *
  • 1774 Messages (Expert)
  • Karma: 63
  • 51 POWAAAA :)
    • Voir le profil
Le 10 Janvier 2009 à 20:11
sinon comme bloc piston je prends un ptit chiffon que je mets entre la culasse et le piston comme ca il monte pas, ca me fait un bloc piston et mon piston a rien  8)
Une mob, c'est increvable :)

viens voir par là !!

http://forum.mobcustom.com/vt93745-mbk-51-super-super-belle

viens voir mon bric a brac !!!

http://forum.mobcustom.com/vt94773-bric-a-brac
  • V.I.P. Admin
  • *
  • 23960 Messages (Maitre)
  • Karma: 967
  • mbk 50V/magnum racing/51roadster/next/103chrono...
  • j'suis comme j'suis,j'viens d'ou j'viens,j'parle comme j'parle!! café-racer et magnum racing old school!!trentenaire et fier d'être jeune!!
    • Voir le profil
    • |~- spAce's gArAge -~|
Le 11 Janvier 2009 à 00:02
je comprends pas pourquoi vous cherchez ???


- le condensateur a été changé par un ami de mes grand parents car il était grillé mais depuis, je suis obligé de laisser mon moteur chauffer au moins 1 minute sinon elle calle quand j'accélere  >:(

c'est bien de changer le condo,mais les rupteurs ont été changé aussi?ca se change par paire,si le condo était grillé,le rupteur s'en est pris plein la gueule,et donc est déffectueux!
c'est donc au tour du condo de s'en prendre plein la gueule,a cause des rupteurs!
bref,la cause pour moi,ce sont les rupteurs,ou l'avance,mais le coup du départ a froid me fait plus penser aux rupteurs!
vérifie l'avance a l'allumage et l'écart des rupteurs ===>tuto! ;)

p!!==>SERVICES. CLICK!<==p!!
montage/prépa de vos moteurs!!
  • Membres
  • *
  • 149 Messages (Débutant)
  • Karma: 1
  • 103 sp en vente / 306 hdi
    • Voir le profil
Le 11 Janvier 2009 à 10:05
Et tu penses que c'est a cause des rupteurs qu'elle monte mal les cotes ? Je croit qu'il ne les avait pas changé.
  • Membres
  • *
  • 1774 Messages (Expert)
  • Karma: 63
  • 51 POWAAAA :)
    • Voir le profil
Le 11 Janvier 2009 à 10:42
si Space te le dis tu peux lui faire confiance  p!!
Une mob, c'est increvable :)

viens voir par là !!

http://forum.mobcustom.com/vt93745-mbk-51-super-super-belle

viens voir mon bric a brac !!!

http://forum.mobcustom.com/vt94773-bric-a-brac
  • V.I.P. Admin
  • *
  • 23960 Messages (Maitre)
  • Karma: 967
  • mbk 50V/magnum racing/51roadster/next/103chrono...
  • j'suis comme j'suis,j'viens d'ou j'viens,j'parle comme j'parle!! café-racer et magnum racing old school!!trentenaire et fier d'être jeune!!
    • Voir le profil
    • |~- spAce's gArAge -~|
Le 11 Janvier 2009 à 11:33
Et tu penses que c'est a cause des rupteurs qu'elle monte mal les cotes ? Je croit qu'il ne les avait pas changé.


non je ne penses pas,j'en suis sur!

p!!==>SERVICES. CLICK!<==p!!
montage/prépa de vos moteurs!!