Auteur Sujet: Problème accélération MBK 51 Swing  (Lu 827 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Mars 2020 à 17:53
Salut les mobeurs :)

J'ai fais l'acquisition d'une MBK 51 Swing de 88 et je rencontre actuellement un problème avec.
Lorsque je l'ai acheté, le gars m'a dit qu'il avait fait un nettoyage du carbu, étant d'un naturel méfiant j'ai directement démonté le carbu en arrivant à la maison et il n'avait pas menti, le carbu était propre.
Mais la mobylette ne fonctionne pas, je m'explique : Lorsque je la démarre (avec le kick), elle se met bien en route et tiens plus ou moins bien le ralenti, mais dès que je mets les gaz (en la laissant sur son pied) elle perd progressivement son régime moteur et elle s'arrête.
Pour info, le carbu est celui d'origine et la mobylette n'a jamais été trafiquée.

J'espère que vous pourrez m'aider :)
  • Membres
  • *
  • 661 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 24 Mars 2020 à 19:01
Salut!

je vérifierai la couleur de la bougie pour voir si il me manque pas d'essence via un gicleur trop petit, ou il peut aussi y avoir une prise d'air au moteur qui peut faire que quand tu accélères elle cale.
103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Mars 2020 à 19:20
Merci pour les pistes :)
Je testerai les fuites d'air demain avec le nettoyant frein.
Pour la couleur de la bougie faudra que je vérifier mais la mobylette a pas tourné depuis un momen,t et l'ancien proprio a mit une bougie neuve avant de la vendre :/
  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Mars 2020 à 16:09
Bon les mobeurs,

J'ai regardé l'état de la bougie et elle est noire, ce que signifie un mélange trop riche si je ne m'abuse.
Ce que je ne m'explique pas, c'est comment je peux avoir un mélange trop riche alors que le carbu est toujours celui d'origine avec le gicleur d'origine (62), une idée ?

Mais maintenant j'ai un autre problème, la bécane ne démarre plus du tout :/
Du coup, j'ai complètement démonté le carbu, je l'ai nettoyé et j'ai vérifier qu'il ne soit pas bouché mais rien à faire, elle refuse de démarrer.
J'ai bien de l'essence qui arrive au carbu par la durite, la cuve du carbu est pleine, la bougie fait une belle étincelle régulière et le clapet du starter et d'accélérateur fonctionnent bien.

là j'avoue être un peu largué, des idées ?  :)
  • Membres
  • *
  • 661 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 26 Mars 2020 à 17:02
Il est possible qu'il y ai un problème d'allumage donc vérifier que le calage de celui-ci est bon pour s'assurer que l'étincelle se produise au bon moment.
Qu'il n'y ai pas de faux contacts ou oxydation des fiches de connexion sur le circuit d'allumage et celui menant à la bougie (vérifier le contact entre la bougie/antiparasite/fil de la bobine HT/cosses électriques. Vérifier l'état du clapet d'admission peut-être une autre piste.
103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Mars 2020 à 17:38
Merci :)

je vais procéder à plusieurs vérification (je ferai par élimination).
Cela me prendra un peu de temps, je reviens vers vous dès que j'ai du neuf ;)