Auteur Sujet: problème allumage av88  (Lu 1547 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1828 Messages (Expert)
  • Karma: 53
  • Beta RR Sm' Rk6 Blue // "La Bleue" Motobécane AV88 59' // "La Grise" Motobécane AV42 62' // Honda Mt80s 80'
    • Voir le profil
Le 24 Juin 2007 à 15:22
Bonjour a tous !!  8)
comme il y a marqué dans le titre j'ai un problème d'allumage sur ma motobécane av88! !help
quand je ve la démarer sa fait un bruit d'étincelle comme si deux fil se touché dans le volant magnétique .
donc je l'ai démonté pour voir se qui n'allé pas et j'ai remarqué que le fil de la bobine rouge était désoudé du bloc qui sont de chaque coté de la bobine.
que dois je faire merci de me répondre je vous en serrais tres reconnaissant ! ;)
a+
  • Membres
  • *
  • 5326 Messages (Maitre)
  • Karma: 231
  • Je penche donc je suis
  • Mbk 88 prépa
    • Voir le profil
Le 24 Juin 2007 à 16:32
Tu as de "la chance" si on peut dire puisque tu as trouvé d'où venait ton problème, donc la solution est assez simple ! Soit tu arrives à ressouder le fil (avec un fer à souder), soit tu achètes une bobine neuve. Voilà, bonne route !
  • Membres
  • *
  • 1828 Messages (Expert)
  • Karma: 53
  • Beta RR Sm' Rk6 Blue // "La Bleue" Motobécane AV88 59' // "La Grise" Motobécane AV42 62' // Honda Mt80s 80'
    • Voir le profil
Le 24 Juin 2007 à 17:22
merci a toi padgazol!! :);)
je pensse que je vais essayer de la réparer car la bobine n'a pas l'air d'etre en mauvaise état donc...
mais se que j'aurais aimé savoir c'était ou que le fil de cuivre de la bobine devai normalement se souder... saurais tu ou je pe trouver des plans ou quelque chose comme sa ?? toi es se que tu a déja eu un problème de se genre sur ta av88 ?
merci encore !
vive les av88 ;)p!!p!!
  • Membres
  • *
  • 5326 Messages (Maitre)
  • Karma: 231
  • Je penche donc je suis
  • Mbk 88 prépa
    • Voir le profil
Le 24 Juin 2007 à 20:53
Non je n'ai jamais eu de problème de ce genre, et je ne vois malheureusement pas où le fil se branche...  p! Mais tu doit pouvoir trouver en regardant bien ta bobine, ça doit sûrement être sur un des deux côtés plats à mon avis. De toute façon s'il s'est coupé à l'extérieur de la bobine tu devrais voir l'autre bout de fil qui dépasse de la bobine. Désolé je peux pas t'aider plus que ça...  p!
  • V.I.P. Admin
  • *
  • 23960 Messages (Maitre)
  • Karma: 967
  • mbk 50V/magnum racing/51roadster/next/103chrono...
  • j'suis comme j'suis,j'viens d'ou j'viens,j'parle comme j'parle!! café-racer et magnum racing old school!!trentenaire et fier d'être jeune!!
    • Voir le profil
    • |~- spAce's gArAge -~|
Le 24 Juin 2007 à 23:33
Non je n'ai jamais eu de problème de ce genre, et je ne vois malheureusement pas où le fil se branche...  p! Mais tu doit pouvoir trouver en regardant bien ta bobine, ça doit sûrement être sur un des deux côtés plats à mon avis. De toute façon s'il s'est coupé à l'extérieur de la bobine tu devrais voir l'autre bout de fil qui dépasse de la bobine. Désolé je peux pas t'aider plus que ça...  p!
tout est dit,jajouterait ke normalement ca doit se voir de facon flagrante la trace

p!!==>SERVICES. CLICK!<==p!!
montage/prépa de vos moteurs!!
  • Membres
  • *
  • 2731 Messages (Expert)
  • Karma: 111
  • MBK club 51... montage moteur G1 !!
    • Voir le profil
Le 25 Juin 2007 à 01:24
ouais tu vas voir un gros tas d'étain et bien tu soudes ici ;)