Auteur Sujet: Problème Cady...  (Lu 1776 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
  • Peugeot Vogue Evolution VS2
    • Voir le profil
Le 11 Octobre 2009 à 18:35
Bonsoir à tous et à toutes (y en a ptetre " )

Voilà, j'ai un soucis, j'ai une mobylette Cady qui date de 1970, qui cale sans que je ne sache pourquoi... j'ai pourtant démonter le carburateur, c'était pas ça, ensuite la bougie, qui était noyé, donc j'ai remédié à ça...
Aujourd'hui j'ai fait 6 km environ avec, impeccable... au retour, je fait 1km et elle se met à caler ( moteur trop chaud ? )
Je regarde si la bougie n'est pas noyé, ça ne l'était pas, et à l'arrêt, j'entends des clapotis au niveau du moteur... enfin, je dois appuyer sur le carburateur (la petite manette blanche a coté du gidon gauche ) pour accélerer ! :/  c'est normal ?

Et j'ajoute que j'avais le réservoir plein ^^
Voilà, je suis novice dans le dommaine de la mob et autre, merci pour vos réponses, et pour votre accueil, d'avance :)


Bonne soirée !
« Modifié: 11-10-2009 18:56:32 par TomTom16 »
  • Membres
  • *
  • 1159 Messages (Expert)
  • Karma: 67
  • 103 MTC METALLIC&BLUE
    • Voir le profil
    • La MusicoMacro Boîte
Le 11 Octobre 2009 à 19:09
faut nettoyer ton carburateur pour le déboucher !

un conduit d'essence est surement bloqué quelque part, nettoie également tout tes filtres !
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
  • Peugeot Vogue Evolution VS2
    • Voir le profil
Le 11 Octobre 2009 à 19:28
les filtres étaient a peut prêt propre, pas franchement crado... Pour le carburateur il n'était pas bouché, et les conduits d'essence... euh aucune idée là par contre...

J'ai tenté y a 10 minutes de faire rouler la bête, et c'est comme si la bougie était noyé alors que ne l'était pas, je la remet, et ça me fait tourner le moteur à une cadence: boum...... boum..... boum..... et ça démare pas...


oh mon dieu, en plus je voulais y aller pour le boulot, je crois que c'est mort -_-
  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 13 Octobre 2009 à 21:22
Salut

Teste ton allumage : démonte la bougie, remet la dans l'antiparasite, pose sur le moteur et pédale, si tu as une belle étincelle bleue, alors le souci viendrait de ton circuit d'essence. Pour vérifier ça mets quelques gouttes d'essence par le puit de bougie piston en haut, remonte ta bougie, pédale. Si ça démarre, alors le problème vient de ton circuit.

Il faut aussi voir l'allumage quand tu cales à chaud.

Si tu n'en as plus ou peu, il faudra prévoir le changement du condensateur et des rupteurs.

Budget pour ce changement :

_ rupteurs + condo : +- 11 euros
_ bloque piston + arrache volant motobecane : +-15 euros

Pis voilà.
  • Membres
  • *
  • 1091 Messages (Expert)
  • Karma: 99
  • pars en peugeot, rentre a velo !
  • av 68 de 1961 + av 44 de 1969 + av 3 de 1950 + L99E de 1973 + 89 bitza army
    • Voir le profil
Le 14 Octobre 2009 à 15:32
Salut

Teste ton allumage : démonte la bougie, remet la dans l'antiparasite, pose sur le moteur et pédale, si tu as une belle étincelle bleue, alors le souci viendrait de ton circuit d'essence. Pour vérifier ça mets quelques gouttes d'essence par le puit de bougie piston en haut, remonte ta bougie, pédale. Si ça démarre, alors le problème vient de ton circuit.

Il faut aussi voir l'allumage quand tu cales à chaud.

Si tu n'en as plus ou peu, il faudra prévoir le changement du condensateur et des rupteurs.

Budget pour ce changement :

_ rupteurs + condo : +- 11 euros
_ bloque piston + arrache volant motobecane : +-15 euros

Pis voilà.



totalement inutile !!

pour le reste, je suis d'accord

si la machine fonctionne avec le starter (poignée de gauche au guidon), c'est le gicleur qui est bouché.

après, c'est vrai qu'un allumage "aléatoire" n'aide pas trop ...
  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 15 Octobre 2009 à 21:16
Totalement inutile ?

Bon ben vas-y, comment arraches-tu la cloche ?

Déjà que ça va pas être de la tarte pour un débutant d'enlever l'écrou carré à pas de vis inversé...

Et pourquoi pas de bloque piston ? Qu'est-ce que tu proposes de mieux ?