Auteur Sujet: problème Carburation 103 SPX  (Lu 647 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Décembre 2018 à 13:39
bonjour à tous,
je viens à vous (pour vos lumières ;) ) et un peu d'aide sur un problème de carburation.
je viens de finir une restauration de 103 SPX qui n'a pas démarré depuis 8 ans. ( Fonctionnais bien avant).

Carburateur : dellorto sha 15/15 c.

Donc mon problème de carburation:
-quand je mets l'essence directement dans le puits a bougie ; la mobylette démarre pendant 5/6 secondes et quand j'actionne l’accélérateur ça semble agir (je pense donc que l'air rentre).
-le gicleur et propre ( je vois bien de la lumière passer dans le trou)
-les clapper semble en bon état.(quand j'appuie dessus il s'ouvre bien) le carburateur est propre et a été nettoyer aux ultrasons (les joints/pointeaux on est changé).
la cuve semble bien se remplir.
-Quand j'ouvre le robinet l'essence le carburateur se remplit mais après ça ne bouge plus ( même avec coup de kick ou poussette) .
- La compression moteur semble bonne( pneus qui se bloque à la poussette si je n'appuie pas sur le décompresseur).
-j'ai l'impression qu'il n'y a pas d'essence qui remonte sur le diffuseur... ( ne semble pas bouchée )

Je ne sais pas si l'essence remonte dans le diffuseur par la graviter ou l'aspiration?
Si j'ai bien remonté le carburateur?
si je peux avoir une prise d'air?

je suis preneur de tout conseil/ teste à effectuer merci pour votre retour :)