Auteur Sujet: Probleme MBK Dakota  (Lu 1546 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 159 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 12 Juin 2015 à 13:45
Salut, avant quand j'accélérais avec ma mob il y avait comme des trou dans l'accélération, bon j'ai été voir le mécano il a changé le join de culasse et sa roulais très bien ! Maintenant, j'ai une petite fuite d'huile il me semble, cela doit venir du fltre a air je crois : http://hpics.li/50d2670 . Je l'ai démonté et j'y ai trouvé un peu d'huile : http://hpics.li/140dddb  http://hpics.li/9492335  http://hpics.li/9624db0 . Voilà, donc je pense que ce n'est pas trop grave sa ne fuit pas trop environ 5 goutte pas jour maxi. Mais autre problème, le même qu'avant mais en pire, quand je démare la mob et que j'acélère elle s'étouffe et s'éteind, je suis obliger de la laisser choffer au moin 5 minutes, et après quand je démare elle roule mais quand je veux accélerer pour atteindre la vitesse max, il y a plein de trou dans l'accélération c'est pas du tout stable !! Et d'ailleur je l'atteind jamais ma vitesse max... donc je fais du 40km/h...

Donc si vous avez des solutions je suis preneurs et pensez vous que sa peux être le join de culasse alors qu'il a été changer il y a 1 mois ou 2 ?
  • Membres
  • *
  • 71 Messages (Novice)
  • Karma: 0
  • Motobécane M7 Special (1981); MBK KANSAS (2004)
    • Voir le profil
Le 12 Juin 2015 à 17:19
Hello
J'ai acheté une KANSAS il y a quelques années et j'ai eu des traces de coulures de mélange sur le pot, par terre et des problèmes d'accélération jusqu'à ce que je démonte le carbu pour le nettoyer à fond.
Le flotteur doit probablement coincer à cause d'une saleté dans la cuve et ne coupe pas l'arrivée d'essence correctement.

J'avais également des problèmes de démarrage, des trous à l'accélération et en pointe. J'étais parfois obligé de rouler avec le starter.  Je pense là aussi à un problème de débit de carburant dû aux saletés dans le circuit.

Pas besoin de démonter le carbu complet, l'accès à la vis de serrage sur la pipe est assez merdique (Security Torx) . Tu ôtes la cuve du dessous et du passes un bon coup de soufflette.
Attention au remontage à ne pas endommager le petit joint.

Tiens nous au courant  sca! 


PS: Je trouve ces carbus SHA d'origine très simples et bien adaptés aux DAKOTA/KANSAS/PHENIX. En revanche le mien s'est mis un jour à fuir et je n'ai jamais réussi à réparer, même après avoir changé le pointeau. Je l'ai remplacé par un SHA-15 neuf que j'ai trouvé moins cher et plus facilement sur le Web qu'un .14. A pu problem'
« Modifié: 12-06-2015 17:27:09 par Puff »
  • Membres
  • *
  • 159 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 12 Juin 2015 à 18:07
Ok en tout cas merci de ta réponse, je vais voir tout ça je vous tient au courant ;)

Bon c'est la première fois que je démonté un carbu... http://hpics.li/f1058ec J'ai pas vu de salleté au niveau du floteur, il bougeait bien et il n'y avait pas de join a cet endroit là, j'ai aussi dévissé le gicleur principal et j'ai souffler dedans. Après je sais pas si je doit démonter le haut du carbu : http://hpics.li/f0390e8 là par contre il y a un petit join (est-ce de celui là que tu parlait ?), j'ai commencé a le démonter mais j'ai vu qu'il y avait un ressort dedans, donc pour pas faire de conerie je l'ai resséré.

« Modifié: 12-06-2015 19:51:47 par gunfifou »
  • Membres
  • *
  • 71 Messages (Novice)
  • Karma: 0
  • Motobécane M7 Special (1981); MBK KANSAS (2004)
    • Voir le profil
Le 12 Juin 2015 à 21:53
Tu peux démonter le haut pour accéder au boisseau et bien noter comment le ressort est posé sur le boisseau avant de le dégager.
Je parlais du joint de la cuve puisque je n'avais pas évoqué la partie haute  ;)
Dans tous les cas, être soigneux au démontage et ne pas forcer au remontage sous peine d'endommager un joint.

As-tu vérifié le petit filtre tamis qui est derrière l'arrivée d'essence sur le carbu pour le nettoyer aussi tant que tu as les mains dedans ?

J'ai relu tes symptômes et je pense toujours à un problème d'arrivée d'essence, sauf pour la petite fuite.
Si la crasse n'est pas dans le carbu c'est qu'elle est plus haut dans le circuit: Le filtre du robinet d'essence.
- Vidanger le réservoir (Bouchon de remplissage oté et durite du carbu au dessus du jerrycan)
- Dévisser le robinet d'essence et vérifier/nettoyer le filtre
- Vérifier la présence de dépôt dans le fond du réservoir coté robinet. Pas facile sur ces mobs mais on y arrive en éclairant avec une lampe)

  • Membres
  • *
  • 159 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 12 Juin 2015 à 22:16
Bon alors moi j'ai juste démonter le bas du carbu la ou il y a le flotter j'ai netoyé vite fait j'ai enlevé la vis du gicleur j'ai soufflé dedans, j'ai remonté, j'ai essayé sa marché comme avant, au top ! ;). Au bout de 2min elle a recommencé a déconner comme avant que je la répare, donc logiquement sa doit être une salleté dans le carbu que j'avait du déplacer quand je l'ai netoyer mais qui est revenue. T'en pense quoi de ma théorie :p ?

Et au fait sois je suis con mais j'ai pas vu de join a la  cuve je re regarderais demain ;)

Et quand tu parle du filtre tamis c'est ça  http://hpics.li/9492335  ?  (jpense pas que c'est ça x) )



Bon je m'y suis remis ce matin j'ai redémonté la cuve du carbu. Donc j'ai nétoyé la cuve le flotteur, le gicleur...
http://hpics.li/9e8e552   http://hpics.li/4b76c93  . Après je ne sais pas si je doit dévissé cette visse : http://hpics.li/3b7e3e2 , Est-ce vraiment utile pour nettoyer le carbu ? Ensuite il y a cet endroit aussi : http://hpics.li/93638a7  , Dois-je faire quelque chose ?  Et enfin reste le haut du carbu, la ou il y  les ressort.. : http://hpics.li/f445663 , est-ce utile de le dévissé pour nettoyer le carbu ?


Re, bon j'ai là j'ai demonter le haut du carbu ou il y a le ressort et le cable d'accélérateur j'ai néttoyé meme si c'était propre, voilà j'ai tout remonter, je vous tient au courant, je l'ai fait péter elle a bien pété, mais bon faut voir si ça va durer.... :)

Re, enfin ça marche ! ;) ça faisait longtemps que j'avais pas fait 10 km sans aucune panne ;)

NOOON ELLE A RECOMMENCER :( ! le problème est revenue pourtant j'avais bien nettoyé le carbu elle marché niquel et voilà quelle redéconne ! HELP

PS : c'est le seul truck que j'ai pas enlevé : http://hpics.li/3b7e3e2  et aussi : http://hpics.li/9492335
« Modifié: 16-06-2015 16:17:54 par gunfifou »
  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 16 Juin 2015 à 17:14
Salut !

Pour définitivement écarter le carburateur tu peux démonter l'arrivée d'essence. Tu verras tu as un filtre derrière.

Si tu le vois sale; nettoie-le, et regarde bien aussi derrière le filtre.

L'essence ne rentre que part un seul endroit et du coup les saletés ont tendance à s'agglomérer au même endroit et à boucher l'arrivée.

Si ce n'est pas ça, il faudra plus se diriger vers un autre probleme.

Je pense déjà à une autre bougie, puis dans un second temps à un probleme de prise d'air, clapets ou autres.

  • Membres
  • *
  • 159 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 16 Juin 2015 à 17:34
Oki bon ce weekend je verai ça !