Auteur Sujet: probleme moteur peugeot 103 vogue  (Lu 2976 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Mars 2011 à 19:53
slt a tous
voila jai une peugeot 103 vogue et tout est dorigine
Mon probleme est que depui presque 4 mois elle decone du genre elle veux pas demarer defois et quand elle demare elle cale  et parfois je arrive a rouler mes quand jarrive trop haut dans les tour elle fait comme si on coupai le contacte comme sur un booster jai deja nettoyer le carbu regarder les clapet demonter mon cylindre regarder demonter mon allumage et elle demarre mes toujour le meme probleme quand elle mon trop haut donc svp aider moi jen et marre que ne veille pas fonctioner surtout quil fait beau et je veux en profiter
 
merci d'avance

(a oui aussi defois quand jarive a la faire tournee au ralenti et puis quand jessaye de redemarer jouvre les gaz pour la faire partir mes elle s'etoufe et je doit relacher les gaz et vraiment apeine ouvrir les gaz pour quel avance sinon elle setoufe on dirai)
« Modifié: 16-03-2011 20:11:07 par tuneurfou »
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 16 Mars 2011 à 20:32
bon je mis connais pas niveau mobylette mais vue ton problème pour moi ces un problème de carburation  :)
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Mars 2011 à 20:35
merci d'etre venu voir   :)
mes le probleme ses que sur ma petite mobylette sur le carbu il y a que une vis et ses le ralenti et pour le reste rien d'autre
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 16 Mars 2011 à 20:37
si tu dispose du nettoyant frein démarrer la laisse la au ralentie et tu asperge un peut partout autour du carbu et autour de la pipe pas dans le filtre a air lol si elle s'emballe ta une prise d'air
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Mars 2011 à 20:45
oki merci je vais essayer
juste une question es ce que une poigner tirage rapide peux jouer sur ce probleme ??
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 16 Mars 2011 à 20:52
nan je pence pas
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Mars 2011 à 20:55
oki merci beaucoup
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 16 Mars 2011 à 21:28
Mais deriens ^^
  • Membres
  • *
  • 1401 Messages (Expert)
  • Karma: 49
  • pierre qui roule n'amasse pas mousse
  • 51v Magnum Racing XR est 3 TRACTEUR =)
    • Voir le profil
    • blog de ma magnum <3
Le 16 Mars 2011 à 21:37
quoi comme bougie ?
allumage électro ou rupteur
j'ai des problème avec l'orthographe

  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Mars 2011 à 22:24
ben je teste un peux tout comme bougie b6 b7 b8 b9 mes rien ne change
et ses un allumage electro
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 17 Mars 2011 à 00:30
Ah oui j'avais oublier de te dire j'ai un pote qu'a une vogue dans sa court j'avais jeter un coup d'œil ces un moteur flottant ou fixe car sur les moteur flottant peut être quand tu monte haut dans les tour le moteur avance trop qui tir sur le câble du compresseur
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Mars 2011 à 18:33
ben ses un moteur flotlan mes le truc ses que jai plus de cable de decompresseur donc impossible mes merci comme meme  :) jai plus que un cable ses l'accelerateur



(a oui aussi jai remarquer que quand je essaye de la demarrer si je diminue pas la vis de ralenti ben elle veux pas demarrer mes d et que elle demare et que je augmente ma vis de ralenti ben elle tien sans ce couper mes jai toujour ce probleme de quand jaccelere a fond



« Modifié: 17-03-2011 18:46:06 par tuneurfou »
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Mars 2011 à 19:59
est t'il possible que une fuite au moteur face sa du genre joint de cylindre ou carter  les joint clapet son deja changer et le joint de cullasse a rien et pourtant jai une fuite quelque par mes trouve pas ou sa coule je vois que ses mouiller au niveau de mon pot d'echapement au cylindre et quand jenleve le moteur du cadre il y en a partout alor ses dur a trouver
  • Membres
  • *
  • 445 Messages (Expérimenté)
  • Karma: 5
  • Ludix snake
    • Voir le profil
Le 18 Mars 2011 à 06:55
Déjà change tes joint de cylindre ta peut être une fuite niveau joint d'embase  après sur ton dé-compresseur vérifie si tu na pas de fuite  :)

P.s: évite les double poste de moin de 24h il y a la fonction modifier en haut a droite de ton message ( ces pareil que dans les sujet des scooter )  ;)