Auteur Sujet: Remise en état Motobécane 1977  (Lu 1753 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Juin 2011 à 14:28
Bonjour, j'ai acheté une vieille mobylette de 1977 que je voudrais remettre en état pour utiliser régulièrement mais je n'y connais rien en mécanique et je n'ai jamais eu de mobylette.

Alors voilà, tout d'abord vous pouvez voir une photo de l'engin sur mon profil. C'est une vieille mobylette, il y a marqué Motobécane M7 sur la petite plaque constructeur à l'avant sur la fourche. J'ai essayé de la démarrer mais ça ne marche pas. Il y a seulement un vieux reste d'essence au fond du réservoir (datant peut-être de 1977), j'ai ouvert l'arrivée, pédalé fort tout en maintenant une espèce de manette poussée à fond en avant sur le guidon, tout en accélérant et rien ne s'est passé. Pourtant j'ai entendu comme un ronflement et c'était facile de pédaler, apparemment le moteur tournait, mais pas d'étincelle, enfin pas de bruit d'explosion de moteur. Il y a un endroit pour mettre une clé sur le devant (mais je n'ai pas de clé) mais je ne suis pas sûr que ce soit pour mettre le contact. Quelqu'un m'a dit que c'était sans doute pour le némane.

Voilà, si vous avez des conseils et suggestions, vous êtes les bienvenus. Je ne sais pas trop comment la faire marcher, je pense qu'il faut que je vide le bac d'essence totalement, le re-remplisse d'essence neuve et nettoie toutes les pièces ; elle a l'air en bon état quand même.

A votre bon coeur et bons conseils, merci.

Newmober
  • Modérateur Scooter
  • *
  • 3857 Messages (Maitre)
  • Karma: 247
  • nouvelle 103 sp fourche de KX
  • mégane 2 rs phase 2 chassis cup :p
    • Voir le profil
Le 16 Juin 2011 à 14:44
Salut , la dessu pas de neiman 

vire toutes la vieille essence de ton reservoir
achete une bougie neuve  b7hs ngk   et un antiparasite
puis achete  1 litre de mélange a 3%

essaye tous cela déja  ,ca ne fera pas de mal   et si jamais elle n'a pas encore démarré je t'expliquerais le programme   

(par contre  attends toi a pédaler longtemps )  :P
Ancien membre du forum  passé aux gros cube et sur voitures qui scotch  ^^
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Juin 2011 à 18:22
Salut, merci jdmobile je vais faire ce que tu as dit. Par contre je l'ai un peu inspectée, là et beaucoup de cables ont l'air usés. Il y en a un qui est même coupé sur la petite manette qu'on enfonce avec le pouce. C'est peut-être ça le problème du démarrage. Ces manettes-poussoir remplacent la clé de contact sur les mobs neuves, non ?
Enfin je vais faire les mises au point et je te tiens au courant. Tant pis si je pédale, je suis parti pour ça de toute façon.  :)
  • V.I.P. Admin
  • *
  • 27273 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 16 Juin 2011 à 18:30
salut
est ce que tu as de l'allumage  ???
  • Modérateur Scooter
  • *
  • 3857 Messages (Maitre)
  • Karma: 247
  • nouvelle 103 sp fourche de KX
  • mégane 2 rs phase 2 chassis cup :p
    • Voir le profil
Le 16 Juin 2011 à 20:53
Si tes cables  décompresseur et starter ( petite mannettes )   sont coupées cela ne t'empechera pas de démarrer  mais tu aura juste plus de mal

Concernant allumage  je comptais en parler mais plus tard j'attends déja qu'il réalise les quelques conseils donnés  et elle devrait démarrer
Ancien membre du forum  passé aux gros cube et sur voitures qui scotch  ^^
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Juin 2011 à 13:23
Bonjour, desole de la reponse tardive j'etais en voyage (pas sur ma meule, helas).
Bon j'ai fait ce que vous m'avez dit (change la bougie et mis du melange a 3%) mais la mobylette pisse de partout. Apparemment le carburateur fuit completement, je l'ai un peu demonte (sortit du tuyau qui va jusqu'a la culasse) mais impossible de voir comment regler la chose et arreter l'ecoulement lorsque l'arrivee d'essence est ouverte. Je n'ai pas essaye de demarrer la mobylette de peur de tout faire peter et d'enflammer le moteur.

Auriez-vous un schema de ce carburateur ? Je pense qu'il faut que je le repare ; l'essence semblait fuir de tous les interstices, le modele est GURTNER DGM 33323 S.

Pour ce qui est de l'allumage Titi22, non je n'ai pas d'allumage je crois quand je parlais du ronflement du moteur au debut de mes posts, c'etait juste que les pedales tournaient et que les cylindres et pistons semblaient entraines quand je pedalais, enfin le pedalage marchait et ce n'etait pas bloque ; mais il n'y avait pas d'explosion.

Voila, j'attends avec impatience votre diagnostique et autopsie, SVP ne me dites pas de jeter ma mob a la casse ou sous un gyrobroyeur je voudrais la sauver et la ressusciter.
  • Membres
  • *
  • 143 Messages (Débutant)
  • Karma: 4
    • Voir le profil
Le 27 Juin 2011 à 15:39
Il y a seulement un vieux reste d'essence au fond du réservoir

Nettoie ton réservoir en le remplissant de coca pendant 1 jour et vide le

Citer
Pourtant j'ai entendu comme un ronflement et c'était facile de pédaler

Change de bougie et serre la bien pour avoir de la compression

Et regarde si l'allumage marche bien en regardant si le cable fait des étincelles
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 29 Juin 2011 à 09:13
OK merci Night63, je vais essayer de faire ce que tu m'as dit. Par contre comment je vide mon bac d'essence ? Si je mets la mobylette a l'envers, il n'y a pas des risques... (?). Il faut le faire avec un tuyau ?

Quant a l'allumage, c'est bon j'ai essaye ca fait des etincelles donc ca marche.
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 29 Juin 2011 à 10:02
salut.
démontes intégralement le carbu pour le nettoyer et regardes en même temps l'état des joints.
t'as de l'allumage donc c'est juste un problème de carburation.
pour vider le réservoir il suffit simplement de débrancher le tuyau qui va au carbu et de faire couler le vieux carburant dans un bidon.
une fois le réservoir vide, profite de démonter le robinet pour le nettoyer et rince bien le réservoir pour enlever d'éventuel dépôts.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 143 Messages (Débutant)
  • Karma: 4
    • Voir le profil
Le 29 Juin 2011 à 12:04
Voila tout est dit bonne chance  p!!
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Juillet 2011 à 10:24
Merci de votre aide, punaise vous avez l'air d'en connaitre un rayon en mecanique.
Bon j'ai fait tout ce que vous m'avez dit, mais ca ne marche pas. Apparemment l'essence fuit toujours, quant aux joints il n'y en a pas, ou juste un en caoutchouc qui m'a l'air bon et un autre en metal tres fin (qui ne m'a pas l'air de fuir aussi et a l'air en bon etat). Apparemment la fuite vient d'un trou qui est dans le bac ou se trouve le flotteur du carburateur je crois, mais ca a l'air d'etre un trou normal ; c'est bizarre.

Quand je parlais de l'allumage, je voulais dire que quand je sors la bougie de son compartiment et que je fais tourner les pedales, il y a une etincelle. Je ne veux pas dire qu'il y a allumage des gaz et explosion ou ou quelque chose comme ca. Autre petit truc aussi, j'ai l'impression que mon volant magnetique (le deuxieme cylindre de l'autre cote du variateur, c'est bien ca ?) ne tourne pas. Enfin quand je tourne les pedales il n'est pas entraine.

Voila, apparemment ca a l'air costaud comme reparation, il y a aussi les cables d'accelerateur et d'embrayage (je crois) qui sont attaches au systeme mais je ne sais pas si il faut les tirer ou autre ; peut-etre qu'il faut que je les mette dans une position speciale. L'ideal serait je pense que j'ai un schema de l'ensemble et une explication du fonctionnement du carburateur. Pas facile a comprendre tout ca. Si vous avez des explications vous etes les bienvenus, jdmobile j'attends ton programme detaille avec impatience si tu en as un, parce que je suis un peu dans les choux, la.


  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 01 Juillet 2011 à 22:58
si t'as une étincelle à la bougie quand tu pédales c'est que l'allumage est potentiellement ok.
pour ta fuite au carbu; je pense que c'est pour çà qu'elle ne démarrera jamais; c'est par le trop plein de la cuve du carbu que çà déborde.
ton flotteur ne doit plus monter quand il y a suffisamment d'essence dans le carbu ou alors le pointeau de celui ci ne fait plus étanchéité une fois la cuve pleine.
contrôle le bon état des pièces et au pire tu montes un autre carbu dont tu es certain du fonctionnement (un neuf ou un occase vérifié).
un câble d'embrayage...arf! il n'y en a pas, il y a un levier pour câble pour le starter à côté du frein arrière (à gauche sur le guidon).
si je ne me trompe tu as deux câble reliés à la poignée droite: l'accélérateur (qui va au carburateur) et le décompresseur (qui va à la culasse) et enfin le frein avant et son levier.
l'accélérateur tu sais comment il fonctionne...tu tourne la poignée vers toi.
le décompresseur il faut "pousser" en avant la poignée d'accélérateur pour actionner la soupape qui se trouve dans la culasse.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Juillet 2011 à 11:10
OK merci Mika. J'ai nettoye le reservoir, mais helas j'ai casse le robinet a la sortie, qui tient le tuyau, qui va jusqu'a la cuve du carburateur. J'ai l'impression que cette mob qui m'a coute 30 euros va en fait me couter 3 millions d'euros.
Je vais changer le truc et voir exactement ou est la fuite. Quant au pointeau dont tu parles dans la cuve, j'avais l'impression qu'il etait en bonne forme et pas endommage.

Merci, a+ tard !