Auteur Sujet: Roue arrière ne tourne pas si le moteur ne tourne pas  (Lu 1424 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 152 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 03 Janvier 2012 à 18:53
Bonsoir,
J'ai une mbk phenix de 2003 (donc moteur av10). Le problème étant que depuis quelques temps j'ai des bruits bizarres et des cliquettis... je pense que je vais pas tarder à serrer. J'ai commandé un nouveau kit airsal t6 mais je ne l'ai toujours pas installé (j'ai peur de foirer, j'attends que quelqu'un de charitable puisse me le faire ah ah). Breffons
Le problème étant que depuis hier ma roue arrière NE TOURNE PAS si je n'allume pas le moteur. Le nouvel an je l'ai utilisée et j'ai dû faire une bonne quarantaine de kilomètres. A un moment elle a eu beaucoup de mal à démarrer, alors qu'avant elle démarrait au premier coup de kick. Lorsque maintenant j'essaye de la faire rouler éteinte j'entends le piston dans le cylindre faire un gros bruit, et je parle pas du fait qu'il faille une force surhumaine pour la bouger d'un mètre. Par contre elle roule assez bien malgrès le fait que j'ai perdu pas mal de puissance. Je pense que je vais bientôt serrer.. qu'en pensez vous? dois-je continuer à l'utiliser ou attendre que quelqu'un me change mon moteur?

Ensuite j'ai une question complètement à part : j'ai reçu mon kit airsal t6 sans circlips. Je me demandais, il n'y a pas normalement des circlips qui accompagnent le colis, les circlips  qui tiennent l'axe du piston? Vous voyez? Je ne parle pas du fait aussi que j'ai reçu le colis avec le segment cassé et que j'attends le nouveau qui va arriver et que j'ai payé car "la bécanerie" n'a pas voulu m'en renvoyer sous prétexte que c'était moi qui l'avait cassé... merci je ne commanderai plus chez vous!

Cdlt, merci de m'avoir lu
  • Membres
  • *
  • 3406 Messages (Maitre)
  • Karma: 102
  • une 103sp qui bombarde
    • Voir le profil
Le 03 Janvier 2012 à 19:00
salut

ta chaine n'est pas trop tendu?

sinon demonte le cylindre, tu sera fixé en 2 minutes.

pour les circlips je ne sais pas
tu roules trop vite tu acceleres, tu persistes refléchis,
ton fauteuil ira moins vite que ton R6

  • Membres
  • *
  • 152 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 03 Janvier 2012 à 19:08
Merci pour ta réponse.
Ma chaine est plutôt pas mal tendue, car j'ai du resserer un max un tendeur de chaine car ma roue n'est absolument pas dans l'axe elle touche de pas mal le bras oscillant. Avant elle touchait un max et je roulais à 20km/h jusqu'à que je remarque que la roue touche... depuis j'ai serré un max mais elle touche toujours un peu (mais beaucoup moins qu'avant). D'ailleurs de quoi cela pourrait-il venir?
Mais cela ne peut pas venir de la chaine, non? étant donné que si le moteur est démarré la roue roule... comme une roue normale.
Ensuite, j'ai pas vraiment envie de démonter car cela consisterait à changer les joints et j'ai qu'une seule paire de joints et c'est pour mon nouveau moteur...
  • Membres
  • *
  • 4344 Messages (Maitre)
  • Karma: 202
  • Je ne rend pas les +1, ça se mérite
    • Voir le profil
    • 63powerteam.sky
Le 03 Janvier 2012 à 19:12
Et quand tu t'arrêtes a un stop le moteur cale?
Si derrière toute barbe il y avait de la sagesse, les chèvres seraient toutes prophètes.
  • Membres
  • *
  • 152 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 03 Janvier 2012 à 19:20
Par contre non le ralenti est bien réglé et il tient très bien
  • Membres
  • *
  • 3406 Messages (Maitre)
  • Karma: 102
  • une 103sp qui bombarde
    • Voir le profil
Le 03 Janvier 2012 à 20:14
quand tu fais bougé la chaine avec ton dois, y'a du jeux quand meme?

sa coute 4 euros max des joints..
tu roules trop vite tu acceleres, tu persistes refléchis,
ton fauteuil ira moins vite que ton R6

  • Membres
  • *
  • 1617 Messages (Expert)
  • Karma: 44
  • Big UP !!!
  • Peugeot 102 SP / 103 SPX / Hybride 103 Vogue(cadre)-Sachs(moteur): cadre PONY origine endommagé
    • Voir le profil
Le 03 Janvier 2012 à 21:58
Peut être l'embro qui est en prise direct
banni
  • Membres
  • *
  • 152 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 03 Janvier 2012 à 23:10
Je sais que les joints ne coutent rien mais si j'ouvre mon haut moteur autant le changer et mettre mon nouveau kit airsal t6. Et puis si je dois en commander le temps de les recevoir tout ça...
Ensuite la chaine a un "débattement" d'environ 0.7cm de haut en bas. Je ne peux pas la détendre sinon ça je serai obligé de dévisser les tendeur de roue ce qui va faire toucher la roue sur le bras oscillant.
Ensuite... j'ai un bruit depuis pas mal de temps de "billes", comme des petits cailloux qui s'entrechoqueraient dans le variateur. Il se peut que l'embrayage ait prit chère? Ensuite si je serais en prise direct je calerai à chaque fois...
J'ai le vario d'origine
  • Membres
  • *
  • 1617 Messages (Expert)
  • Karma: 44
  • Big UP !!!
  • Peugeot 102 SP / 103 SPX / Hybride 103 Vogue(cadre)-Sachs(moteur): cadre PONY origine endommagé
    • Voir le profil
Le 04 Janvier 2012 à 14:34
Vérifie ton vario
banni
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 05 Janvier 2012 à 09:11
rien à voir avec ton problème mais normalement quand tu achètes un haut moteur neuf, les clips et l'axe sont dans un petit sachet qui est caché dans le piston...c'était comme çà pour mon T6.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 4540 Messages (Maitre)
  • Karma: 150
  • vive les mobs :D
  • 51 V bien modifier :) , 406 break 110 HDI
    • Voir le profil
Le 05 Janvier 2012 à 19:26
se serai pas tout simplement tes roulements de roue qui forcent ???

toujours une modif' à la con à faire sur mes mobs... <a href="http://forum.mobcustom.com/forum-parking-mobylettes/mbk-51-polie/">Mon garage</a> pour suivre ces modif
  • Membres
  • *
  • 152 Messages (Débutant)
  • Karma: 0
    • Voir le profil
Le 05 Janvier 2012 à 21:45
C'est bien ce que je pensais... je n'avais pas les circlips dans le petit sachet. MERCI LA BECANERIE... c'est vraiment fou ça je commande un haut moteur je reçois que la moitié et en mauvaise état. J'espère que les circlips de mon ancien piston seront réutilisables...
Ensuite j'ai des nouvelles. Ca venait bien de l'embrayage. Je l'ai démarrée toute à l'heure et la roue arrière tournait toute seule (le vario tournait un petit peu, donc l'embrayage marchait à moitié) alors que le ralenti a toujours été bien réglé. J'ai roulé un peu et c'est redevenu normal. Je crois que je vais commander un vario complet doppler ça ira plus vite je changerai tout comme ça...
Demain j'ai pensé aller au lycée avec. 10km allée 10km retour. Vous pensez que ça ira? J'ai pas trop trop de compression mais ces moteurs sont réputés être increvables, j'espère que ça tiendra le coup.