Auteur Sujet: souci bas regime 103 vogue  (Lu 229 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Juillet 2020 à 14:42
La 103 vogue me pose souci.
Elle est de 2005 et n'a fait que 2 km lors de l'achat.
Aujourd'hui, elle a 150km.

Mon souci

A bas régime, elle a une grosse tendance à caler.
Elle ne cale pas à l’arrêt.
Au démarrage d'un feu par exemple. C'est un peu compliqué...  >:(
La solution pour le moment 1/6 de starter et ça semble fonctionner.

On a essayé pas mal de trucs:
- 3 fois démontage/nettoyage complet du carbu. La première fois cela a donné un petit résultat Les 2 autres fois. pas d’amélioration.
- changement de bougie - pas d’amélioration.
- essaie de déceler des fuites - pas de prise d'air, à priori. (bombe d’aérosol)

La mob est comme neuve. Elle n'a pas de fuite au sol.

Donc, le souci : Elle cale à bas régime et fait souvent un bruit de décompression du pot d’échappement. un "pschitt"
Elle ne semble pas fluide à 40 km - genre mini a-coup.
Elle n'a pas du tout la même puissance que la motobecane 51

Je viens chercher un peu d'aide et des pistes pour corriger ce souci qui gâche un peu le plaisir de rouler.
Merci.


« Modifié: 15-07-2020 17:17:30 par sabinedu »
  • Membres
  • *
  • 650 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 16 Juillet 2020 à 16:06
Salut,

Je pense à un problème d'allumage, de clapet ou bien de fuite au joint de culasse (culasse mal serrée ou joint défectueux à vérifier)
103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Juillet 2020 à 16:46
Hello,

Merci pour les pistes de recherche.

Je fais un changement de condo?
Il pourrait avoir le même type de souci que les solex?

Le clapet?
Sur le carbu, le "clapet" du starter me semble bien fonctionner quand on a ouvert le carbu.
Un changement de carbu? A faire?

Une fuite
On a fait le test de l’aérosol pendant un moment.
Pas eu de variation de régime moteur.
En plus aucune fuite sur le sol au stationnement.

Merci.
  • Membres
  • *
  • 650 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 16 Juillet 2020 à 20:29
Ce n'est pas un allumage électronique sur 103 vogue ? pas de condo sur ces allumages juste une bobine d'allumage voir capteur d'allumage.

Si il l'y a de l'étincelle à la bougie et que ton allumage est bien calé ça doit fonctionner.

Le clapet je veux parler de l'état de la lamelle du clapet sous la pipe d'admission, si celle-ci est usée et donc plus étanche tu peux avoir des problèmes de démarrages et calage du moteur.

Pas de fuite à la culasse c'est sur ? ou as tu pulvérisé et avec quel produit en aérosol ?

Tu peux aussi avoir une arrivée d'essence bouchée ou partiellement obstruée ce qui fait que ton moteur cale par manque d'essence.
103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Juillet 2020 à 20:39
C'est un allumage électronique, je ne savais pas. Elle démarre très bien.

Elle est neuve la vogue.

Je vais regarder ce clapet.
Et les durites si elles sont bouchées.

Du parfum,  :) qui s'enflamme avec une allumette. On a fait un essai.

Merci pour l'aide.
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Juillet 2020 à 16:26
Me revoila.
Les durites ne sont pas bouchées. Et je ne sais pas trop quoi faire avec le clapet.

j'ai remarqué plusieurs choses:

sur le livret constructeur, il est noté d'utiliser un mélange à 4%
J'utilise ça, mais c'est à 2,8%
est ce un problème?


en remontant le carbu, j'ai constaté 2 choses entourées en rouge?

Est un problème, cet enfoncement sur la gauche entouré?
Ne pas pouvoir enfoncer le carbu complètement, est ce aussi un souci, sur la droite?

Merci.
  • Membres
  • *
  • 650 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 24 Juillet 2020 à 09:43
Salut !

Non ce n'est pas un problème d'utiliser ce carburant à 2.8% d'huile, par contre le prix au litre est très élevé ça revient cher au kilomètre parcouru.

Je serais toi j'opterai pour faire ton mélange 2T toi même, Huile 2T et SP98, ça devrait te revenir dans les 7 euros le bidon de 5L, là je sais pas combien tu paye
ce produit...


Pour l'enfoncement dévisse et essaye d'emboîter le carbu plus loin dans la pipe et resserre la vis, mais si tu n'arrive pas à le rentrer à fond ce n'est pas un souci à mon avis car il y a assez de distance du manchon de la pipe d'emboîtée pour faire l'étanchéité.

D'ailleurs c'est sous cette pipe ou ce situe le clapet d'admission à vérifier dont je t'avais parlé.

Au niveau du joint de culasse pas de fuite ?

Au niveau du décompresseur, pas de fuite, celui-ci revient bien en position initiale quand il n'est pas utilisé ?
103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Juillet 2020 à 10:02
merci pour tes réponses.

Cette essence est chère, mais je ne sais pas trop quoi prendre à la pompe.
J'ai lu qu'il fallait prendre du 95 mais surtout pas du E10. C'est qu'il y a prés de chez moi.
Donc il faut prendre du 98 E5 alors du coup?
Donc dans le doute, j'utilisai la marline... En plus, elle reste bien homogène.

Pour le clapet, une fois démonté, je dois voir quoi ?
J'ai regardé quelques vidéos youtube à ce sujet.
Je ne saurai pas trop quoi y faire une fois démonté.

Avec le test que j'ai fait, j'ai bien arrosé le moteur, il ne me semble pas y avoir de fuites.
j'ai fait un essai avec un parfum et une allumette. Ça prend feu au 1/4 de tour.
 J'avais abondamment arrosé de parfum. La mob sent bon maintenant.
je referai le test cet apres midi.

J'ai fait aussi l'essai de me mettre en position réserve, s'il y avait un souci de ce coté la. Mais rien de mieux.

Le prochain test de cet après midi, acceleration légère sur la béquille. pas de poids sur la roue arrière.
Et voir si elle cale quand mème. des fois que cela viendrait de l'embrayage.
Mai j'y crois pas trop.

Parce qu'elle cale au demarrage. du coup on accélère un peut plus et ça ne cale pas. Ou ajout de starter.
Et en plus, elle fait des pschiit au pot échappement.

Il faudrait que je trouve un autre carburateur à prêter pour faire un test.
Pour le moment, je ne connais pas d'autres mobeur.

Merci.


  • Membres
  • *
  • 650 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 24 Juillet 2020 à 10:26
Tu peux prendre du SP98 E5 comme je t'ai indiqué c'est très bien.

Si tu fais ton mélange toi même cela marchera tout aussi bien et restera homogène comme la marline mais pour bien mois cher.

Pour le clapet et bien il faut vérifier que la lamelle fait bien l'étanchéité, qu'il n' y ai pas de jour entre le support et la lamelle de clapet.

Je te conseille fortement d'aller voir sur la chaine 103 Mob Stories ou il y a plein de tutos et diagnostiques pannes qui pourraient beaucoup t'aider :

https://www.youtube.com/watch?v=gBeq7o23fIo&list=PLDLYzDbeo40M5ZnAPxbBYt-VdKWPgpun1&index=8


Faire ça au parfum c'est pas le top il vaudrait mieux du start pilot ou du nettoyant frein, à pulvériser sur TOUT le tour des joints.


Débranches la durite d'essence et fait couler tu sera fixée si l'essence arrive bien au carbu mais je pense que oui.

Est - ce que tu as vérifié l'état de ton joint de culasse il fuit ou pas ? Je te dis ça à cause du pschitt mais tu ne me réponds pas sur ce point.

Ca ne sert à rien d'utiliser un autre carbu tu va perdre ton temps.

De quelle région est - tu ?
103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Août 2020 à 11:01
La semaine est passée hyper vite....  :o

Pour le joint de culasse, il faudrait que je démonte.
Mais il n'y a pas de trace, même minime suspecte.
Je ne suis pas vraiment spécialiste, ça se voit  8)

Très sympa la chaine youtube.
J'ai appris comment fonctionnait la réserve.  :)

Je suis en proche banlieue sud de Paris, 94 à la limite du 92 et 91.
  • Membres
  • *
  • 650 Messages (Tres Expérimenté)
  • Karma: 22
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 02 Août 2020 à 20:55
Pour le joint de culasse pas forcément besoin de démonter, avec une lampe torche tu peux peut-être arriver à voir s'il y a des traces de fuites entre la culasse et le cylindre, en éclairant et en faisant le tour de toute la culasse cylindre.

Oui très sympa cette chaîne, je connais la personne qui la tient et d'ailleurs j'ai fait quelques apparitions dans quelques unes de ces vidéos.

Il y a une manne d'astuces et de tutos vraiment très utiles, par exemple le tuto sur le décalaminage chimique d'un pot d'échappement j'en suis à l'origine
et Arnaud de la chaîne 103 Mob Stories en à fait une vidéo détaillée.

Moi suis du Nord-Pas-deCalais dans la périphérie proche de Lens.

103 SPX 1992 - carburant : 100% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x52, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Août 2020 à 16:58
Les videos sont top!  p!!
Pas de fuites, nul part.  :(

Faut que je trouve un pro de la mob dans mon coin.  8)
Je suis trop neophyte sur le coup.
  • V.I.P - Rédacteurs
  • *
  • 5394 Messages (Maitre)
  • Karma: 623
  • Merinos
    • Voir le profil
Le 03 Août 2020 à 21:54
Salut,

Souvent ça pshitt pour deux raisons : une chambre de combustion non étanche (donc soit un joint de culasse qui ne fait pas son office, soit un décompresseur qui fuit) ou bien un calage d'allumage aux fraises.
Concernant le joint de culasse, superclapet est déjà sur le coup. Si tu en viens à changer ton joint de culasse, il faudra aussi démonter et nettoyer le décompresseur et inspecter l'état des plans de joints. Au moins tu seras tranquille de ce côté-ci.

Avant ça, ça peut valoir le coup de vérifier le calage de l'allumage, puisque c'est gratuit et pas super compliqué.
Si tu as de quoi démonter ton rotor d'allumage et vérifier que la clavette est toujours en place sur le vilo, c'est nickel.

Sinon, il faut vérifier manuellement, et l'outil du pauvre pour cela c'est le pied à coulisse (si tu as un comparateur ou une pige de calage c'est mieux) :
Tu démontes ta bougie.
Tu alignes le rotor de ton allumage et le capteur comme ceci :

Tu plonges la jauge de profondeur de ton pied à coulisse dans le puit de bougie et tu fais en sorte que la jauge touche la calotte du piston. Tu relèves cette distance en faisant en sorte d'être le plus précis possible.
Tu replaces ensuite ton pied à coulisse dans le puit et tu fais remonter ton piston au point mort haut, en faisant tourner le moteur dans le sens normal.
Tu mesures une nouvelle fois la profondeur.
La différence entre ces deux valeurs est ton avance à l'allumage, c'est à dire la distance où se trouvera ton piston par rapport au point mort haut lorsque surviendra l'étincelle.
Cette méthode de galérien te permet de vérifier vite fait si tu as une couille avec ton avance, mais ce n'est absolument pas précis.

Si l'écart entre tes deux mesures est de 0.9mm alors ta clavette est toujours en place, ton avance à l'allumage est de 0.9mm et ton soucis se trouve ailleurs.
Si tu as une autre valeur, alors ta clavette n'est plus présente. Si tu es au delà de 1.5mm, ou inférieur à 0.7mm, il y a de bonnes chances pour que tes soucis, ou partie de ceux-ci proviennent de là. Il faudra envisager de recaler l'allumage, ce qui entraîne au moins l'achat d'un arrache volant et d'une pige de calage.

@+
« Modifié: 03-08-2020 21:55:52 par Kro' »
"82,3% des gens ont plus de chances d'être convaincus lorsqu'il existe un pourcentage dans la phrase."
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 2
  • 103 SPX 1996
    • Voir le profil
Le 03 Août 2020 à 23:48
Salut,

Je pense que regarder tes clapets serait une bonne chose tu verras après pour le reste. Une mob qui tourne pas pendant longtemps, les clapets ont tendances à ce "voiler" donc regardes les avant de tout changer.
Tes clapets doivent etre parfaitement en contact avec leur support pour être efficace
Mobylette du Seigneur
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Il y a 4 jours
Hello Hello,
Un grand merci pour toutes vos informations à tous.  p!!

En photos,





Il y a au moins un souci sur le joint de la pipe d'admission.
Il s’effrite de l'interieur et doit certainement causer des soucis...
J'aurai mis du temps à le demonter... mais je n'etais pas trop sur de moi pour le faire.
En fait, c'est au final simple.
Je commande et des le remontage et essais, je viens indiquer si ca va mieux.
encore merci pour toutes ces pistes qui feront de moi un pro... peut etre...  sm2!;)