Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - slylob

Pages: [1]
1
il faut changer ton joint spy de vilbrequin coté embrayage car a mon avis ta moto ne doit pas prendre les tours bien régulier

et fais gaffe trop dhuile colle la segmentation

2
ce qui est bizarre cest que tu tournais avant correctement et le faite que tu mettes une transmission plus longue tu as été appauvrie autant

3
je ne pense pas que ton probleme vienne de ta transmission mais certe ca force plus

donc il faut attendreplus longtemps pour la chauffe regarde coment est ton cylindre est piston si tu as une grosse trce noir au niveau de lechappment cest un manque dhuile si tu as 4 rayures qui forme un carré sur ton piston c'est du a une dilatation trop rapide ton piston pas assez chauffé

4
prends une perceuse avec un embout de 15 fais tourner ton ecrous du volant magnétqiue et en enlevant ta peceuse tu entendra si tes roulement font du bruit

5
en faites les fils de mon capteur ne sont pas relié directement au compteur ils passent par le boitier cdi avant es normal?

6
non juste les fils ont une continuité je n'ai pas mesuré la tension, par contre entre le capteur et le compteur il y a forcément le cdi entre ?

7
Bonjour, d'accord désolé normalement c'est tout bon.
 ;)

8
Bonjour, je m'appelle Sylvain j'ai 21 ans.

Je suis passionné de mécanique surtout 2 temps et je bricole régulièrement.

 p!!

9
Bonjour

j'ai un probleme avec mon xp6 de 2011 ( compteur digital)

les kilometres ne défilé plus et la vitesse reste a zéro jai donc changer le capteur de vitesse au niveau de la roue

Mais le probleme est toujours présent jai regardé les cables de mon faisceau donc de lendroit ou je branche mon capteur jusqu'au cdi la liaison est bonne

donc jaimerai savoir quelle pièces pourrai etre en panne ?

10
Bonjour

donc ton moteur est de quelle année ? 

il te faut une rondelle

au dessus de laxe secondaire en dessous de laxe secondaire

une sur le barillet

une au dessus et en dessous de laxe de selection

tes roulements sont bien dans le logements du carter moteur ?

tes axes de boite de vitesse ne sont pas pliés? axe de fourchette etc envois des photos de ta bote juste avant que tu poses le carter moteur par dessus

Pages: [1]