Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - josl1

Pages: [1]
1
Bonjour,

J'ai résolu le problème en shuntant le capteur de béquille, qui fonctionnait quand il voulait en fait.

Mon gamin a roulé 300km depuis, jusqu'à hier, où il est de nouveau impossible de démarrer la bécane.

J'ai démonté et nettoyé la bougie (bien noire), puis vérifié qu'il y a une étincelle.

J'ai voulu vérifier que l'essence arrive bien au carbu, en commençant par m'assurer que la pompe fonctionne. Mais doit elle cracher au coup de kick, ou elle ne fonctionne que quand le moteur tourne?
J'aimerais bien avoir une photo de vos branchements carbu-réservoir aussi, ça pourrait m'assurer qu'il n'y a pas inversion des 2 tuyaux. Merci.

2
Général (50 à boites) / Où va ce fil?
« le: 25-02-2020 18:19:20 »
Bonsoir,

Sur la DT50SM de 2007 de mon gamin, j’ai remarqué un câble qui est shunté, et pend sans rien au bout, du côté droit du réservoir.
Il est connecté au niveau du tableau de bord, à un connecteur blanc, d’où partent 2 fils, rouge/blanc et rose/noir.

Auriez-vous une idée de ce qui a été supprimé, ou d’un lien ou je pourrais trouver le schéma électrique?

Merci d’avance pour votre aide.



3
Bonjour,

En nettoyant la DT50SM de mon gamin, mon oeil a été attiré par le manchon d'entrée d'air, situé sous la selle.
Ce dernier est percé à son extrémité, un rilesan passe dans les trous, écrasant le tuyau.
Du coup, l'entré d'air s'en trouve réduite.
En jetant un coup d'oeil sur le net, ça ne me semble pas d'origine, ce qui n'est pas l'avis du gars à qui nous avons acheté la moto.  ::)

La pièce d'origine. Imaginez qu'elle se trouve écrasée en son centre.

4
Bonjour à tous,

J'ai acheté une Yamaha DT50 SM de 2007 à mon gamin, qui voulait une mécaboite Super Motard.
Il a son BSR depuis lundi, tout content, mais on va de problème en problème avec cette moto.

Je précise que je l'ai acheté en dépot vente, chez un pro (à 50km de chez moi). Le moteur est neuf, et tout est d'origine (carbu, pot).
Lors de l'essai sur le parking, elle fonctionnait.
Je ne suis pas motard, donc c'est un ami qui l'a ramené à la maison (3km de chez lui à chez moi), sans problème.

Depuis, il était impossible de la démarrer, avant que je comprenne qu'il fallait relever la béquille (sécurité) avant de mettre le coup de kick  :-[.

Maintenant qu'elle démarre, dès que l'on enclenche la première et qu'on lâche l'embrayage, elle cale.
Retour en N, elle redémarre.

Il existe une 2ème sécurité?
Une piste (embrayage qui colle)?
Je doute que ce soit un problème de carbu, car tout fonctionnait très bien jusque là.

Merci d'avance pour votre aide, mon gamin désepère...moi aussi.

5
Bonjour à tous,

Je ne suis pas motard, mais je viens d'acheter une 50 Mécaboite à mon fils, qui a tout juste son BSR en poche.
Je viens ici pour chercher des conseils.

A vous lire

Pages: [1]