Auteur Sujet: Problême variateur 103 SPX  (Lu 1596 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Décembre 2015 à 19:51
Bonsoir tout le monde,
Alors voilas je me suis offert une 103 SPX soit disant totalement d'origine. Après avoir lutée des heures durant pour redémarrer la brêle, victoire elle démarre.
Je vais donc faire un tour et je constate que le moteur ne monte pas quand je monte dans les tours. Je me penche donc sur le variateur, et constate que la joue est fixe rien n'est mobile sur le vario. Ma question vas semblé bête, mais sur les 103 SPX d'origine le variateur est il fixe ou mobile ?
  • Membres
  • *
  • 2266 Messages (Expert)
  • Karma: 91
    • Voir le profil
Le 05 Décembre 2015 à 23:40
Tu t'es penché comment dessus?
Pour voir si la joue mobile est bel et bien mobile faut deja dettendre le ressort pour que la courroie ne gene pas.
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Décembre 2015 à 23:43
J'ai retirer le ressort, retiré ma courroie, j'ai essayer de le faire bouger mais tout est fixe. De plus à pleins régime, le moteur ne monte pas.
  • Membres
  • *
  • 2266 Messages (Expert)
  • Karma: 91
    • Voir le profil
Le 05 Décembre 2015 à 23:51
Ah ben y'a une couille quelque part :)
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Décembre 2015 à 00:00
J'essaye en vain de posté une photo du vario, j'ai réduit la taille a 86ko mais ça ne fonctionne pas :/
  • Membres
  • *
  • 2266 Messages (Expert)
  • Karma: 91
    • Voir le profil
Le 06 Décembre 2015 à 00:07
http://www.hostingpics.net/

Et dans l'option 'redimensionnement" tu mets (site internet)
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 31 Décembre 2015 à 01:18
Salut,
 
Je sais que ça fait un moment que j'avais ouvert ce sujet, seulement j'étais en déplacement professionnel du coup je n'ai pas pu me repencher dessus jusque la.

Et problème résolu !

La joue mobile ne bouger pas d'un poil. Du coup j'ai retirer l'écrou de fixation, et j'ai essayer de retiré la joue mobile en tirant comme un sourt, mais rien a faire. Je l'ai finalement enlever a l'extracteur a griffe,puis j'ai mis une bonne couche de destructeur de rouille, j'ai poncer mon canon d'abord au grain 240 pour retirer le plus gros, puis au 600 pour une finition propre. J'ai nettoyer le tout, mis un film de WD40 remonter le tout et c'est reparti. La variation se fait nickel sans aucun souci.
Comme la mobylette n'avait pas rouler pendant plusieurs années la rouille avait bien attaqué le canon.

Et merci quand même a Babar pour ces réponses !