Auteur Sujet: problème bouton démarreur, clignotant et feu stop  (Lu 2539 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Octobre 2014 à 17:15
salut tout le monde comme le dis le titre voila je n'arrive plus a démarrer le scooter avec le bouton de démarrage, au kick pas de problème il démarre tout suite, et j'ai aussi mes clignotant qui ne fonctionne plus (le voyant ne s'allume pas non plus) et quand je freine le feux stop n'augmente pas d’intensité.

j'ai changer la batterie et aussi le relais de démarrage ( la petite boite marron sous l'aile gauche )

est ce que quelqu'un serais m'aider merci bien 
  • Membres
  • *
  • 622 Messages (Tres Expérimenté)
  • Karma: 3
  • Yamaha Aerox R 2013, kit 70 sport malossi, pot yasuni r, carbu 17,5, clapets malossi,boîte à air doppler, vario stage6, embrayage et cloche stage6, transmission longue 15/39 stage6
    • Voir le profil
Le 04 Novembre 2014 à 08:42
Je pense que ton régulateur de tension est en train dr te lâcher
  • Membres
  • *
  • 800 Messages (Tres Expérimenté)
  • Karma: 10
    • Voir le profil
Le 04 Novembre 2014 à 17:45
Comme a dit jiben! Ton regulateur est hs p!!
J'ai eu la meme panne sur mon aerox..
Ovetto de 2004, kit 70 polini corsa Lc, vilo motoforce renforcer, pot stage6 pro, carbu 19 do, bac malossi vl12, cornet malossi e14, vario malossi multivar, embrayage Mk SP+Cloche Mk SP, Ressort full jaune, courroie malossi kevlar, clavette top perf decalee...
jantes nitro 13p..
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire