Problème au démarrage peugeot xp6

Auteur Sujet: Problème au démarrage peugeot xp6  (Lu 415 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
  • Je veux résoudre les problèmes aidez-moi
  • Aider moi
    • Voir le profil
Le 17 Mai 2022 à 16:11
Bonjour Je suis nouveau sur le forum car j'ai besoin d'aide pour régler un problème avec ma moto j'ai une xp6 de 2005 avec 10000 km au compteur je sais c'est beaucoup mais vous inquiétez pas elle roule très bien enfin plus maintenant car dès que j'essaie de la démarrer avec le kick les lumières s'allument je commence à entendre le bruit mais plus rien elle cale donc j'ai fait mes recherches et j'ai essayé de tout voir la compression et bonne donc je pense pas que ça vient des joints la boîte à air a été changé l'électricité marche encore la preuve quand je fais un coup de kik l'électricité s'allume mais bon je crois que mon problème vient de mon carburateur il en 17,5 il marche très bien mais je pense que ça pourrait vous au niveau des réglages déjà pour savoir ma bougie et couleur noir gras mais comme ça fait plusieurs mois que j'ai toujours pas réussi à allumer la moto j'arrive plus à me fier à cette couleurs donc je pense qu'il y a un réglage au niveau du boisseau pour laisser passer plus ou moins d'essence j'ai essayé de voir avec le boisseau au max pour essayer de faire passer le moins d'essence mais a toujours pas démarrer j'ai fait mes réglages au niveau des vis de richesse et de la vis de ralenti mais toujours rien pourtant elle marche parfaitement c'est juste ça le problème j'aurais besoin de votre aide j'ai vraiment envie de la faire démarrer merci de votre réponse et de vos soutiens.
« Modifié: 30-05-2022 16:52:45 par rgaupek »
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire