Problème de contacteur a clé...

Auteur Sujet: Problème de contacteur a clé...  (Lu 1825 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1471 Messages (Expert)
  • Karma: 40
  • 103 RCX,yamaha RD50 kité 70,aprilia RS50 kité 80 et préparé!
    • Voir le profil
Le 12 Juillet 2010 à 13:56
Bonjour a tous...
J'explique un peu mon soucis.
J'ai une RS de 98 (monobras)
Je peux démarrer sans mettre la clé dans le neiman..J'ai vérifié les fils du faisceau et je ne voit rien de suspect..

En gros que je mette le contact ou pas la moto démarre..et pour couper le moteur je suis obliger de la faire caler en 1ere..

Si certain d'entre vous on déja eut le soucis pouvez vous me donner des indices...
Pour infos j'ai un allumage polini a induction frontale,et j'ai essayé plusieur truc pour voir d'ou venez le faux contact..sauf que j'ai débranché les commodos,les feux,le compteur et le neiman...et ca démarre toujours....
Un accelerateur,2 roues,un poil d'essence et c'est repartis..
  • Membres
  • *
  • 5889 Messages (Maitre)
  • Karma: 335
  • Rieju rs2 matrix à moteur derbi !
    • Voir le profil
Le 12 Juillet 2010 à 13:58
Sur ton neiman tu a une masse et un fils qui passe à la masse une fois le contact couper ...

A toi de les repérer avec un ohmmètre et de brancher le fils du CDI ...
banni!!



Service montage, démontage et préparation mécaboite/Mob/Scoot

http://forum.mobcustom.com/vente-pieces-universelles/service-de-montage-et-preparation-moteur-!!!
  • Membres
  • *
  • 1471 Messages (Expert)
  • Karma: 40
  • 103 RCX,yamaha RD50 kité 70,aprilia RS50 kité 80 et préparé!
    • Voir le profil
Le 12 Juillet 2010 à 14:11
j'ai vérifié aussi...
C'est un fils blanc/rouge sur ma RS et en le branchant la moto démarre,en le débranchant,la moto démarre...
C'est pour ca que je galère...
Un accelerateur,2 roues,un poil d'essence et c'est repartis..
  • Membres
  • *
  • 207 Messages (Débutant)
  • Karma: 8
    • Voir le profil
Le 12 Juillet 2010 à 14:17
un copâin a moi a eu al meme panne que toi sur une derbi Senda et son pere a mis du dégripant ( ça rétablit les contacts électrique) vers les cosses je crois mais je suis pas sur alors attend d'otre avis.
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire