probleme prise d'air spirit

Auteur Sujet: probleme prise d'air spirit  (Lu 1829 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Septembre 2012 à 15:07
salut a tous j'ai un spirit de 2002 équiper d'un kit 50 mallossi c4 (si mes souvenirs sont bons) carbu 17,5 dellorto pipe d'origine clapet carbone polini embrayage et variateur malossi (presque le pack overange manque juste le correcteur de couple il me semble) puis vilbrequin renforcé.
j'ai un problème j'ai une prise d'air quelque part mais je ne trouve pas où. il démarre mais dès que j'accélère il prend trop d'air du coup il cale. j'ai refais la segmentation changer les joints d'embase puis de culasse, j'ai changer les clapet puis les joints de boite a clapet de de pipe d'admission, j'ai changer le filtre a air, la bougie. malgré tout ce que j'ai changer toujours la même chose :'(  !help on m'a dit qu'il étais possible que sa soit les joints spy et les roulements de vilbrequin mais j'ai pas de jeu au vilbrequin, sa ne fuit pas et je n'entend pas de bruits une fois démarrer  p!. est ce que l'un de vous sais de quoi cela peut venir.
je vous remercie et j'attend vos réponses avec impatience :P
  • Membres
  • *
  • 97 Messages (Novice)
  • Karma: 2
  • L'alcool au volant fait des ravages...
  • Gilera Stalker 2006 (permis récupéré le 5 Novembre!)
    • Voir le profil
Le 24 Septembre 2012 à 17:09
Salut, ça peut-être les joints spy, la vis de richesse mal réglée, la bougie pas adaptée ou HS, le gicleur de mauvaise taille, le robinet ou l'arrivée d'essence défectueuse.
Config du scoot (faite moi-même):

-Kit 70 top perf fonte
-Pot yazuni R
-Carbu 17.5 (gicleur 80, boite à air origine modifiée et clapets top perf)
-Transmission longue Polini 16/47 (+21%)
-Galets 5.7g
-Ressorts embrayage et poussée +30%
-Vilo et roulements renforcés Motorforce
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Septembre 2012 à 17:14
la bougie c'est la bonne et elle est neuve le gicleur j'ai essayer avec plus petit et plus gros c'est pareil ...
  • Membres
  • *
  • 23 Messages (Néophyte)
  • Karma: 2
  • typhoon monster
    • Voir le profil
Le 25 Septembre 2012 à 18:38
gicleur trop petit ou pipe fissuré .....

j'ai deja eu c'est 2 souci sa faisait se que tu evoque dans ton roman :p
si c'est du reve que tu veut moi je t'en vend .....
kit DR 70 fonte
vilo renforcé motoforce racing
carbu 17.5 del'orto
boite a clapet doppler S3R lamelle carbonne. 
cornet conti CHR
echappement (provisoire) gianelli silencers
vario malossi mhr team
courroie stage 6
embrayage stage 6 racing "Torque Control MK II"
  • Membres
  • *
  • 177 Messages (Débutant)
  • Karma: 1
  • Piaggio NRG DT 2006 <3!!
    • Voir le profil
Le 25 Septembre 2012 à 19:53
J'ai eu la même chose et moi j'avais un fissure au tuyau qui relie la carbu au moteur.. Regarde si y a pas de fissure ou quoi a ce niveau la ! :)
J'esper t'avoir aidé :)
Config:
Cylindre 50cc fonte Motoforce (bougie B8ES)
Pot Tecnigas Q-tre débridé
Vario débridé
Correcteur de couple Top perf
Cloche d'embrayage Hebo Manston Wing
Galets mélangées 4.5g & 5g
Carbu 17.5, gicleur de 62 (ori 53)
Courroie Stage6 PRO
Ressorts de poussé jaune top perf (+16%)
Ressorts d'embrayage Origine renforcé Polini
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Septembre 2012 à 12:22
ok je vais regarder ça. mais en tout cas sa ne vient pas du gicleur je ne pense pas. Merci
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire