problemme kymco

Auteur Sujet: problemme kymco  (Lu 2569 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Février 2011 à 00:58
salut je possède un kymco super 9
je n'est que des problème avec mais je m'amuse bien a les régler moi même
mais bon la gros problème je ne comprend pas sa fait troi jour que je cherche
rien a faire
je l'admet je me suis fait battre a plat de couture
mon scooteur juste débrider avec un pot zx
un embrayage de peugot vivacity(large plateau d'embro)
une cloche d'origine et vario d'origine (sauf bille me rapelle plus le grammage)
tout allais bien  quand je roulais
(vitesse moyenne de 75km/h vitesse compteur +/- 5km/h de décalage
 par rapport au boite noir qui indique la vitesse sur la route )
jai fait 10 km sous la pluie
et la il a commencer a ralentir par tranche de 10km/h
(hasard ?? en deux jour je suis deja 30km/h)
plus je roule avec plus il ralenti jai l'impression qui a un souci niveau électrique
comme si l'étincelle fonctionnai une fois sur deux(au début puis 1fois sur 3 par après)
on ma dit renettoyée ton carbu vérifie ton essence... jai tout fait
jai tout démonter boite a clapet jusque au carbu boite a air (nettoyer le moues)
bougie(grattée tout plus vérifier si l'étincelle est bonne)
ses un nouveau piston +segment qui viens de finir son rodage
mon cylindre na rien
mais anti parasite son nickel
(juste un soucy niveau embrayage quand je serre la cloche "a fond" la roue se bloque donc obliger de serrer normale"problème presque réglée je suis dessus =D")
mais le problème n'est pas encore la  quand je roule les gaz a fond le scout fait des ratée genre comme si yavais quelque chose qui le freine...
arriver a une vitesse médiocre 30km/h ses comme si l'explosion ne se fessait pas
sa fessait pareil a 40 a 50 a 60 ext plus il ralenti  plus ya des trous
(genre rupteur de voiture)

la panne est arrivée quand il pleuvait
jai vérifier si yavais faut contact mais jai rien trouvée
il n'acellere pas tt de suite il est lent au démarrage genre vielle voiture qui prend son temps pour s'élance maime quand la roue est hors sole
d'ailleurs quand je la mais hors sole  i tourne a fond et ses nickel a par deux trois trou par moment

aidée moi s'il vous plait je devient fout
(sory pour l'orthographe ses pas mon point fort =D)


Voila ma config :perso
Scoot :kymco
Haut Moteur : d'origine
Pot : leovinci zx
Vilo ( Embeillage ) :d'origine
Carbu :dell orto d'origine
Filtre a air :d'origine
Variateur :d'origine
Embrayage :peugeot (large plateau)
Taille Gicleur :d'origine
Nbr et Poids des Galets : 6 galet  de ???

Moteur : monocylindre 2T, refroidi par air, admission par clapet
Cylindrée : 39 x 41,4 = 49,5 cm3
Puissance maxi : 3,7 ch à 6000 tr/mn
Couple : 5,0 nm à 5500 tr/mn
Mise en route : démarreur électrique ou kick
Alimentation : 1 carburateur
Embrayage : centrifuge
Boîte : Variateur
Cadre : simple berceau en acier
Suspension av. : fourche hydraulique ø , déb. mm
Suspension ar. : mono-amortisseur, déb. mm
Frein av. : 1 disque ø 210 mm, étrier simple piston
Frein ar. : tambour ø 110 mm,
Pneu av. : 120/70 x 12; ar. : 130/70 x 12
Réservoir essence : 6,8 litres
Longueur : 1856 mm
Hauteur de selle : 820 mm
Poids à sec : 108 kg
« Modifié: 15-02-2011 01:08:31 par sparcus »
  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 15 Février 2011 à 09:45
pour ta cloche d'embrayage , tu est censé avoir une rondelle entre la cloche et l'embrayage pour pouvoir justement la serer a fond et pour pas que les patins de l'embrayage tournent dans le vide 1 foi sur 2 une foi usé contre le fond de la cloche lol  :P
a force de perceverer on fini toujours par ......tout casser!!!
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Février 2011 à 11:33
merci ok je regarde pour la rondelle
mais toujour rien pour mon problemme de tracteur tondeuse ?? (qui va encore plus vite lol )
je vais reverifier ma tresse de cable et changer le pti boitier noir qui donne l'etincelle a la bougie (j'esperre que ses la même qu'une dirt bike 125 ^^")
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Février 2011 à 13:59
voila embrayo ses ok
pour les trou j'avais raison ses la boite ronde qui donne l'étincelle qui deconais
pour le ralenti je viens de remarquée que sur kymco l'huile et en direct sur mon vilebrequin
donc quand je tire le câble de gaz sa ouvre une genre de vanne qui laisse descendre l'huile sur le vilo
etan donnée que jai eu la poignée cassée jai changer le câble +la pognée direct au carbu
mais soucy jai remarquée que que la vanne est restée ouverte
je me demande donc si le moteur n'étouffe pas a cause de l'huile en surplus dans le compartiment du vilo
et que ses pour sa le ralenti progressif
j'attends vous suggestion avec impatience
(la vanne est couper je vais laissée le scout tournée histoire de virée tt sa )
et jai une autre question encore
es-que un piston double segment empêche le mélange deux temps d'aller huile mon vilo ???
car la sa fait trois jour que je roule au mélange
et je vais continuée etan donner que je n'est pas le câblage nécessaire pour remettre la pompe a huile (ses une manuelle pas électrique si jai bien vu)
bref prochain frais nouvelle poignée de gaz et nouveau câblage +entretien xD
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Février 2011 à 15:59
bon voila jai remarquée que des plateau d'embrayage plus large n'aporte rien donc je vais juste changer les plateau  pour les remplacer avec  ceux d'origine et sa reglera se problemme de rondelle car avec l'embro d'origine pas besoin de rondelle avec les plateau et l'axe de l'original  sa devrai aller mieux 
car il me semble que le vario force moin sur embrayage d'origine juste recuperer la partie ou ya les patin de peugeot car ceux d'origine sont mort
jvous tien au new
  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 15 Février 2011 à 16:02
il me semble qu'il y a une rondelle a ne surtou pas enlever au vario quel quil soit et 1 sur l'embrayage obligatoire aussi
a force de perceverer on fini toujours par ......tout casser!!!
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Février 2011 à 19:46
peut tu préciser pour mon vario ??
mon scoot avance(40km/h) prend des tour
mais pas de pech pas d'allonge et tien même plus le ralenti (pourtant je ses régler un carbu)
je ne vois plus la
jai entendu dire que le boite a air des scooter chinois etais brider donc jai élargi les trous d'air il a pris plus de tour (pas bc)
mais a par sa je vois pas jai l'impression que l'embrayage ne sa-taque pas bien a la cloche comme si il ne la serrais pas a fond  a par sa je voi plus
rachetée encore un embrayage (sa commence a faire bc)
ou rachetée un scoot xD
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Février 2011 à 21:41
aujourd'hui jai racheter bille 6x 4  grame(trop legre donc mix ancienne plus 4 g) résulta monter en régime
embrayo avec un ressort jaune de je ne ses plus quoi 70% plus dur et ressort embrayage origine résulta fu plus de pèche (pas bc) mais toujour35km/h en parcourent plusieurs kilomètre mon scout a faire un pré serrage jai démonter et ho surprise plus que 1 segment la panne viendrais de cela ? donc des mew piston et new segment mis en place(je vais faire gaff au rodage cette fois si)
le piston a des coup sur tout le dessu et la robe est fendu pas le choix il fo neww grr saleté  la même pas 1 moi le piston et segment pff

deso des double post ses pour continuer a up mais problème et aussi donnée des new sans mélangée
les sujet
cordialement sparcus
  • Membres
  • *
  • 717 Messages (Tres Expérimenté)
  • Karma: 11
    • Voir le profil
Le 16 Février 2011 à 23:04
tien nous au courant une foi piston changer (virifi le cylindre aussi) mai a mon avi cetai ca lol  p!!
a force de perceverer on fini toujours par ......tout casser!!!
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire