103 qui s'étouffe et ne prends pas les tours

Auteur Sujet: 103 qui s'étouffe et ne prends pas les tours  (Lu 704 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Décembre 2023 à 14:39
Bonjour à tous,
je vous expose mon problème, apres avoir changé tous mes joints et nettoyé mon carbu lorsque je roule avec ma mobylette des que je mets les gaz à fond elle s'etouffe. Donc poignée à fond le régime monte, le moteur s'arrete, le régime reprends. J'ai pas pu dépasser les 15km/h.
Pour plus de précision, une fois que j'avais nettoyé tous mes joints je suis allé roulé nickel tout marche bien. Je m'arrete 1h, je re demarre et la problème. Lors du second démarrage j'avais oublié de rebrancher l'antiparasite (j'ai essayé de démarrer pas mal de fois sans) donc je l'ai rebranché et le problème est arrivé à ce moment.
Auriez vous une idée ?
Si besoin j'ai une vidéo qui montre le problème.

Ma config est la suivante:
Carbu 15
Culasse doppler ER1
Kit 50 airsal
Carter préparé
clapet origine
carbu 68

Chose déja effectué :
Joints embase et culasse neufs
Carbu propre
Allumage 1.3 mm réglé
étincelle vérifié
« Modifié: 02-12-2023 16:06:59 par crtalias »
  • Membres
  • *
  • 858 Messages (Tres Expérimenté)
  • Karma: 23
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 02 Décembre 2023 à 16:41
Salut,

Kit 50 Airsal lequel ? T3 origine ? ou T6 ?
La couleur de la bougie avec ton gicleur de 68 ça donne quoi ?
Qu'est-ce que tu as comme pot avec ça ? La description de ta config. est incomplète.
Clapet origine : celui d'origine peugeot bridé avec les 2 petits trous?
Il est probable qu'il y ait un mauvais contact anti-parasite bougie ou anti-parasite fil de la bobine HT, ou une défaillance de la bobine HT ou de l'anti-parasite l'idéal est de tester un autre ensemble pour voir ce que ça donne afin d'identifier l'élément défaillant.
103 SPX 1992 - carburant : 47% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x56, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Décembre 2023 à 18:17
Salut !
Citer
Kit 50 Airsal lequel ? T3 origine ? ou T6 ?
Airsal 50 T6

Citer
La couleur de la bougie avec ton gicleur de 68 ça donne quoi ?
J'ai pris une photo voici ce que ca donne bougie

Citer
Qu'est-ce que tu as comme pot avec ça ?
Pot cobra

Citer
Clapet origine : celui d'origine peugeot bridé avec les 2 petits trous?
Tout à fait, je possède aussi des clapets polini neufs comme ceux ci lien

Allumage électronique, celui qui n'a pas de plaquette sur le périmètre du volant

Citer
Il est probable qu'il y ait un mauvais contact anti-parasite bougie ou anti-parasite fil de la bobine HT, ou une défaillance de la bobine HT ou de l'anti-parasite l'idéal est de tester un autre ensemble pour voir ce que ça donne afin d'identifier l'élément défaillant.
C'est jouable de tout tester au multimetre ou il faut obligatoirement des éléments neufs ? J'ai rien d'autres en stock pour tester.
Une fil qui touche le cadre lorsque le moteur bouge ?
J'ai pourtant vérifié l'étincelle avec la mob sur béquille et elle était belle et bien forte
J'ai roulé en jouant avec le starter, aucun changement donc pour moi ce n'est pas un problème de prise d'air
Joint spy peuvent etre en cause ?
Et voici une vidéo du problème https://youtube.com/shorts/WAITVjOLEME?feature=share

Je me demandais si ca pouvait pas venir d'une taille de gicleur inadapté ? Est ce possible ?
« Modifié: 02-12-2023 19:43:49 par crtalias »
  • Membres
  • *
  • 858 Messages (Tres Expérimenté)
  • Karma: 23
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 03 Décembre 2023 à 13:45
Salut!

Il aurait mieux valu mettre un cylindre 50 T3 type origine avec un pot cobra 3 le cylindre est mieux en accord avec l'échappement, mais
bon ce qui est fait est fait. De combien est le squich/ taux de compression ?
Un cylindre 50 T6 non calé à l'embase avec une culasse Doppler mouais ... :o tu a regardé si le piston ne touchait pas la culasse par ce qu'il me semble
que sur ce type de cylindre le piston il dépasse du haut cylindre au PMH, ce qui me semble dangereux avec une culasse haute compression comme la Doppler...

Sur ta vidéo le pot cobra est absent tu est en échappement libre on ne règle pas un moteur sans y mettre le pot !
Sur ta photo la bougie est de coté donc on ne voit pas la couleur de l'électrode centrale ::), écoute tu regardera sur internet ce qu'est la bonne couleur à avoir.
Tu peux avoir de l'étincelle mais si elle se produit au mauvais moment avec un allumage pas calé correctement par exemple ça ne veux rien dire.

Je te conseille de revérifier ton montage moteur l'état de ton piston parce que là il me semble qu'il y a trop de choses qui ne sont pas correctes en même temps pour pouvoir t'aider.
103 SPX 1992 - carburant : 47% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x56, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Décembre 2023 à 14:39
Hello !
Citer
Un cylindre 50 T6 non calé à l'embase avec une culasse Doppler mouais ... :o tu a regardé si le piston ne touchait pas la culasse par ce qu'il me semble
que sur ce type de cylindre le piston il dépasse du haut cylindre au PMH, ce qui me semble dangereux avec une culasse haute compression comme la Doppler...
Effectivement je ne l'ai pas précisé car ca me semblait logique mais oui j'ai du mettre une cale à l'embase pour pas que le piston tape

Citer
Sur ta vidéo le pot cobra est absent tu est en échappement libre on ne règle pas un moteur sans y mettre le pot !

Je l'ai retiré uniquement pour la vidéo pour élminier la piste du pot qui aurait pu etre calaminé.

Citer
De combien est le squich/ taux de compression ?
Mon taux de compression est de 12 et le squich 1.5

Je précise qu'avec ce taux de compression et ce squich j'ai pu faire +400km sans ce problème
J'espere que j'ai pu donner les infos

EDIT :

Je viens de rentrer du garage ou elle est stocké. Je viens de contrôler avace allumage, toutes les masses électrique, changé le gicleur pour un 62 au lieu d'un 68 et roulé sans filtre à air, changé joints clapets + clapets neufs. Résultat : Toujours le meme problème.
Piston bon état rien à dire.
Les joints spy me semble bon https://imgur.com/a/DpAbWZW
Et quand j'active le starter sur le peu de vitesse que j'ai, je ralentis
Donc en résumé, je démarre au quart de tour mais impossible de dépasser les 10-15km/h je pense
Je n'ai pas précisé ma bougie est une B9HS avec cette température ca pourrait jouer ? Ou non ?
Est ce que le jeu à la coupe du segment pourrait etre en cause ? Je n'ai pas pu le vérifier
« Modifié: 04-12-2023 11:23:07 par crtalias »
  • Membres
  • *
  • 858 Messages (Tres Expérimenté)
  • Karma: 23
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 04 Décembre 2023 à 16:34
Salut!
si tu ne donne pas toutes les infos ton interlocuteur ne peux pas deviner même si ça te parait logique.
Si tu as un doute sur ton pot décalamine le d'abord et installe le car on ne fait pas un réglage d'un moteur sans son échappement.
As -tu installé le joint de culasse airsal fourni avec le cylindre? Je demande car en général il se perce rapidement c'est un mauvais joint.
As-tu vérifié qu'il n'est pas craqué ? Si il l'est ce pourrait être la source des tes problèmes car si il y a une fuite au joint de culasse, pas étonnant que le moteur cale.
La bougie en B9HS ça ira m^me si une B8 aurait suffit quand au jeu à la coupe je pense qu'il doit-être bon, s'il aurait été mauvais tu l'aurais déjà su car tu aurais déjà serrer ton cylindre piston à mon avis.
103 SPX 1992 - carburant : 47% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x56, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Décembre 2023 à 17:01
Salut :)
Citer
si tu ne donne pas toutes les infos ton interlocuteur ne peux pas deviner même si ça te parait logique.
Au temps pour moi.

Citer
As -tu installé le joint de culasse airsal fourni avec le cylindre? Je demande car en général il se perce rapidement c'est un mauvais joint.

Joint tout neuf que j'ai installé, spécialement pour l'occasion. Donc à priori ce ne devrait pas venir de la.
Ce que j'ai du mal à comprendre c'est qu'à 30 minutes d'intervalle, je suis passé de "elle tourne super" à "rien du tout". J'ai du mal à comprendre ce qui pourrait causer ce genre de changement si brutaux.
Si le pot était bel et bien calaminé j'aurai du le voir venir avec le temps, non ? Je n'aurai pas pu passer de tout va bien à tout va mal en 30 minutes ?
« Modifié: 04-12-2023 17:08:14 par crtalias »
  • Membres
  • *
  • 858 Messages (Tres Expérimenté)
  • Karma: 23
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 04 Décembre 2023 à 18:18
Ecoute je ne peux pas te dire d'ou ça vient ça peut venir de tellement de choses, le mieux dans un cas comme celui là est de faire un diagnostic panne y a des tutos pour ça. C'est toi qui m'a parlé du pot calaminé moi je n'en sais rien si il l'es ou pas je ne suis pas devant ta brêle pour savoir ce qui se passe.
103 SPX 1992 - carburant : 47% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x56, 787x16x30, variateur d'origine modifié
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Décembre 2023 à 17:19
Bonjour à tous !
Donc pour ceux qui se demanderaient j'ai fini par trouver ma panne.
Donc si jamais ca peut en aider certains
Il s'agissait de ma bobine.
J'ai nettoyé tous mes contacts (avec la bobine d'origine)-> Rien
J'ai tout gardé pareille avec la bobine neuf -> Monte nickel dans les tours

  • Membres
  • *
  • 858 Messages (Tres Expérimenté)
  • Karma: 23
  • La 103 SPX roulant à l'essence alcoolisée :)
    • Voir le profil
Le 10 Décembre 2023 à 11:48
Salut !

Alors quand je disais :  "Il est probable qu'il y ait un mauvais contact anti-parasite bougie ou anti-parasite fil de la bobine HT, ou une défaillance de la bobine HT ou de l'anti-parasite l'idéal est de tester un autre ensemble pour voir ce que ça donne afin d'identifier l'élément défaillant."

Comme quoi tu ne peux savoir qu'en faisant un diagnostique panne en procédant par élimination.
Merci du retour d'expérience car je fais parti de ceux qui se demandaient si tu avait fini par trouver ta panne vu que je suis le seul à t'avoir répondu :P
103 SPX 1992 - carburant : 47% E85
*BM aligné/65 T3W Airsal / Culasse Polini 46mm
*Allumage électro origine
*Giannelli Black Gun
*Carbu de 19 PHBG Black Edition montage souple
*11x56, 787x16x30, variateur d'origine modifié
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire