Moteur qui s'emballe

Auteur Sujet: Moteur qui s'emballe  (Lu 2850 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Septembre 2017 à 11:08
[img]Salut les Mobeurs,

Je me présente. Gilles 40 Ans, du Tarn. J'ai retapé un 103 V de 1977 pour mon fils qui se met à la mob !!!

J'ai un soucis que je n'arrive pas a résoudre. Le moteur prend les tours aussitot démarré et impossible de regler le ralenti.

Historique.
Cyclindre + piston + roulements et joints spy vilebrequins changés. (Tous les joints carter, culasse sont neufs)
La bougie est une  NGK BR7HS
L'allumage a été révisé. Rupteurs neufs + Calage  avance avec pige adéquate a 2mm ( c'est la qu'elle demarre le mieux)
L'embrayage a été révisé et il est propre
Carburateur Gurtner + Filtre neuf et d'origine.
Pot d'origine décalaminé (au barbeuc)
Le mélange est a 3%

Donc voila, elle démarre au quart de tour, mais elle monte aussitot en régime et la vis de ralenti n'a aucun effet.
Elle prend les tours lorsque j'accelere mais le régime est long a retomber

Verif pour prise d'air mais je n'ai rien vu d'anormal...

Quelqu'un a t'il une idée?

Merci par avance

V



  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 26 Septembre 2017 à 16:47
Salut !

un cable d'accel trop tendu ? ou un boisseau grippé en descente ? Enleve le carbu et regarde le boisseau coté admission d'air : tu ne dois quasiment pas voir le jour
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Septembre 2017 à 17:03
Salut.
Merci pour ta réponse. J ai débranché le câble d accélérateur pour éliminer cette cause. Et c est pareil.
Effectivement le boisseau me parait vraiment haut mais il ne peut pas descendre plus dans son puits.
Je précise que le carbu est tout neuf.
Par contre je n arrive pas a insérer une photo.
Une âme charitable pourrait m expliquer?
Merci encore
d avance
  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 26 Septembre 2017 à 17:15
Est-ce que tu as bien calé le guide du boisseau (petit téton qui dépasse) dans le trou prévu à cet effet ?

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Septembre 2017 à 18:04
Oui j ai fait gaffe de bien le caler dans la rainure.
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Septembre 2017 à 10:17
Ce matin j ai redémonté le carbu pour vérifier le boisseau. On ne voit quasiment pas le jour a travers et la vis de ralenti viens plus ou moins le lever quand on la serre/desserre.
Donc pas de soucis de ce coté la.
Par contre je me suis rendu compte que un fois démarrée la mob tourne beaucoup plus vite avec le starter mis a fond. Si j enlève le starter le régime redescend un peu mais très   lentement. :(
  • Membres
  • *
  • 1617 Messages (Expert)
  • Karma: 40
  • 4x4=16x4=64=1664 gazzzzzzz
  • NITRO F1 ASSISTANCE 97'- MONDEO 1.8I 99'-309 1.6 carbu
    • Voir le profil
Le 27 Septembre 2017 à 15:25
salut très certainement une prise d'air ou le carbu n'envoie pas assez d'essence
NITRO F1 ASSISTANCE
HM origine
Pot Bidalot s2
Variateur Polini HI-SPEED
Dellorto 17.5
Boite a air préparée mousse Pollini
Embro origine full bleu Polini
Clapets carbone Polini

La page FaceBook
https://www.facebook.com/Custom50ccFR

Rasso paris EST
http://forum.mobcustom.com/calendrier-eveneme
  • Membres
  • *
  • 31 Messages (Néophyte)
  • Karma: 1
  • Si vis pacem para bellum...
    • Voir le profil
Le 27 Septembre 2017 à 20:29
Salut !
Je serai toi je mettrai un allumage electronique et un carbu 15 sha dell orto avec changement pipe et clapet, le moteur tournera mieux et au moins tu seras sur pour longtemps !
Petit carbu gurtner ancien + allumage vis patinés = mauvaise limonade...

A+  sm2!
  • Membres
  • *
  • 3865 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 28 Septembre 2017 à 07:39
Les gurtner d'origine peuvent être fragile.

Un allumage à rupteur est fiable pour peu qu'on l'entretienne !

Le moteur d'origine ne tournera pas mieux.

Comme dit précédemment, je pense que c'est une prise d'air.
  • Membres
  • *
  • 339 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 29 Septembre 2017 à 14:56
Salut,

Je viens de lire le sujet, et comme toujours Lablame a très probablement raison ;)

Je pencherai vers une prise d'air. Ca va te prendre du temps pour trouver la fuite mais essaye de démarrer ton moteur et badigeonner zone par zone ton moteur pour identifier la fuite
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire