Problème Cdi Xp6

Auteur Sujet: Problème Cdi Xp6  (Lu 819 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Septembre 2013 à 13:23
Bonjour,
Il y a pratiquement un mois je roulé en moto tout fonctionner parfaitement puis en arrivant a un rond point à une vitesse normal (60/65 km/h) ma moto c'est eteinte d'un coup, après avoir regarder de plus près j'ai constater que c'était le cdi qui avait griller, j'ai racheter un cdi je l'est monter puis ma moto marcher niquel mes malheureusement pendant un petit moment, après avoir fait quelques aller retour chez un amis qui habite a 500m de chez moi mon cdi a encore griller, donc j'en est racheter un autre je l'est monter j'ai démarrer je l'est laisser tourner puis au bout d'une minute à peut près le cdi à encore une fois griller.

Ps: j'ai mis une halogène, et un feux arrière avec clignotant intégré (Mal brancher) et c'est une semaine après que le cdi a griller pour la première fois.

Help, j'ai vraiment besoin d'aide svp ! peut-être un fil qui fait faux contact ? :S

Merci de votre aide  p!
  • *
  • 3402 Messages (Maitre)
  • Karma: 82
  • Un carbu qui sourit est un carbu bien nourri !
  • 103 vogue (1988) / Dax Skyteam (2012) / Suzuki Van Van 125 (2014)
    • Voir le profil
    • Ride my life
Le 11 Septembre 2013 à 13:38
Salut !

Tout d'abord, je rappelle qu'on ne parle pas vitesse sur le forum (et que 65km/h n'est en aucun une vitesse appropriée pour passer un rond point, bref, voilà aussi pourquoi on ne parle pas de vitesse ici, pour ne pas donner de mauvais exemples).

Je te conseille vivement de vérifier tes branchements, surtout si ton feu arrière est "mal" branché.
Il fonctionne cependant ?

Après quoi, je laisse place aux experts en électricité !
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Septembre 2013 à 15:02
Ah d'accord désolé :) Ce n'était pas un rond point comme tout les rond-points mes c'est une route qui va tout droit ducoup voila.. bref il marche mes en faite tout clignotes en même temps ! :S
  • Membres
  • *
  • 1015 Messages (Expert)
  • Karma: 33
  • Peugeot XPS de 2005
    • Voir le profil
Le 12 Septembre 2013 à 19:11
Met des resistances
 

Inscription

Connexion

Pas encore inscrit ? S'inscrire