Centrale clignotante déconne depuis se matin. Résolu

Auteur Sujet: Centrale clignotante déconne depuis se matin. Résolu  (Lu 5259 fois)

0 Membres et 1 Invité sur ce sujet

  • Modérateur Scooter
  • *
  • 3683 Messages (Maitre)
  • Karma: 106
  • Un petit préparateur utilise du Stage 6.
  • Nitro Street Cobra/ Rocket Low cost/ Senda Pistarde
    • Voir le profil
Le 20 Août 2013 à 22:17
Salut les filles.

J'ai un petit soucis avec ma centrale clignotante, j'aimerais un petit coup de main s'il vous plait.

Elle a était changer il y a deux semaine par une neuve naturellement, le problème c'est que depuis se matin elle ne fonctionne plus.

Elle ne fait plus la fonction de clignotement et elle ne fait plus le bruit non plus, en gros les clignotant reste allumé.


Donc vue que je viens a peine de rentrée j'ai démonté ma central et j'ai envoyer 12V pour la tester, elle marche enfaîte elle refait du bruit ...

Donc voila me demande si c'est pas ma batterie qui a perdu un peu de tension donc je vais vérifier demain.

Sinon avais vous une autre idée ?

Merci d'avance

Sportivement Sheitan
« Modifié: 07-09-2013 11:33:56 par Sheitan-Nitro »

  • Modérateur Scooter
  • *
  • 11064 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 20 Août 2013 à 23:08
normalement meme si ta batterie n ' avait plus de jus , tes clignos clignoterait quand meme quand tu roulerais ( car l allumage apporte  assez de puissance a ce moment la pour creer le collage et decollage des lamelles de la centrale ) p!! 

as tu regarde l etat de ton fusible ? :)
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 52 Messages (Novice)
  • Karma: 1
  • Gilera stalker
    • Voir le profil
Le 20 Août 2013 à 23:43

Elle a était changer il y a deux semaine par une neuve naturellement, le problème c'est que depuis se matin elle ne fonctionne plus.

Donc vue que je viens a peine de rentrée j'ai démonté ma central et j'ai envoyer 12V pour la tester, elle marche enfaîte elle refait du bruit ...


J'ai pas tout compris, elle marche ou pas ?

Regarde du coté de tes masses, et tu n'as pas changé les ampoules ?
Stalker power
  • Membres
  • *
  • 1257 Messages (Expert)
  • Karma: 15
  • la mob y'a que sa de vrai
  • mbk 51 club swing de 2000
    • Voir le profil
Le 20 Août 2013 à 23:46
je pense a une mauvaise connection moi
il vaut mieux fumer un scoot que fumer une cigarette.
serrer une meuf est bien mieux que de serrer un moteur.
les copains partagent le pain, et les copines partagent la ... ? ::)
si a la saint Alain tu lui tiens la main, vivement la saint Hercule ::)
  • Membres
  • *
  • 39 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 21 Août 2013 à 00:04
Je ne suis pas d'accord pour le coup que si il n'y a pas de batterie sa clignote quand meme ! Sur ma moto je n'ai pas pas de batterie et sa ne clignotte pas et sur mon scooter quadn je n'ai plus de batterie ca reste allumer aussi
  • Membres
  • *
  • 1257 Messages (Expert)
  • Karma: 15
  • la mob y'a que sa de vrai
  • mbk 51 club swing de 2000
    • Voir le profil
Le 21 Août 2013 à 00:06
de même qu'une centrale clignotant n'a pas besoin de batterie pour fonctionner  ::)
il vaut mieux fumer un scoot que fumer une cigarette.
serrer une meuf est bien mieux que de serrer un moteur.
les copains partagent le pain, et les copines partagent la ... ? ::)
si a la saint Alain tu lui tiens la main, vivement la saint Hercule ::)
  • Modérateur Scooter
  • *
  • 11064 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 21 Août 2013 à 00:07
je parle de quand il roule donc quand l allumage appore autant de courant voir plus qu une batterie


un centrale as besoin d un minimum de puissance pour fonctionner  p!! 
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Modérateur Scooter
  • *
  • 3683 Messages (Maitre)
  • Karma: 106
  • Un petit préparateur utilise du Stage 6.
  • Nitro Street Cobra/ Rocket Low cost/ Senda Pistarde
    • Voir le profil
Le 21 Août 2013 à 18:28
normalement meme si ta batterie n ' avait plus de jus , tes clignos clignoterait quand meme quand tu roulerais ( car l allumage apporte  assez de puissance a ce moment la pour creer le collage et decollage des lamelles de la centrale ) p!! 

as tu regarde l etat de ton fusible ? :)

Ouep alors j'ai pas une centrale mécanique, je suis passé l'électronique "Pas la led"

Batterie toujours chargé 

Fusible HS ! Je vais le changer mais je comprend pas comment ca se fait que le reste marche parfaitement...

Doit y avoir deux circuit différent.





J'ai pas tout compris, elle marche ou pas ?

Regarde du coté de tes masses, et tu n'as pas changé les ampoules ?

Enfaîte j'allume les clignotant et il reste fixe si tu préfère.

je pense a une mauvaise connection moi

Impossible.

de même qu'une centrale clignotant n'a pas besoin de batterie pour fonctionner  ::)

Une centrale clignotante marche avec batterie. Quand le moteur tourne pas mais que tu envois les clignotant sa marche .  ;)


je parle de quand il roule donc quand l allumage appore autant de courant voir plus qu une batterie


un centrale as besoin d un minimum de puissance pour fonctionner  p!! 

J'ai testé a 12v la centrale marche, a 12,6V sur le scoot marche pas.

Je vais changer mon fusible et vous dire quoi.

Je sais régler un moteur mais cette électricité me perdra.


Merci pour les réponse actuel

  • Modérateur Scooter
  • *
  • 3683 Messages (Maitre)
  • Karma: 106
  • Un petit préparateur utilise du Stage 6.
  • Nitro Street Cobra/ Rocket Low cost/ Senda Pistarde
    • Voir le profil
Le 24 Août 2013 à 13:31
Salut les filles je remonte le topique !

Fusible changer sa marche toujours pas mais la centrale fait un léger bruit ...

Sa me gave cette électricité de me....

Personne à une idées s'il vous plait ?

  • Modérateur Scooter
  • *
  • 11064 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 24 Août 2013 à 13:35
juste comme sa te peux me dire si ton fusible as resauté ?

merci
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 2364 Messages (Expert)
  • Karma: 34
    • Voir le profil
Le 24 Août 2013 à 16:22
Sa fesait pareil sur mon nrg (clignos qui restent fixe ) j'avait démonté la centrale ,du moin le cache en plastique ,et c'était la languette qui restait collé ,je l'ai détordu et j'ai aspergé tout sa d'huile 2 temps )elle re fonctionne de nouveau ,essaye sa ,si sa marche pas ,tu a plus qu'a la changer .
banni pour foutage de gueul* !
  • Modérateur Scooter
  • *
  • 11064 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 25 Août 2013 à 10:56
il as dit que sa centrale n etait pas mecanique rooo xd

c est les recentes , les electroniques donc sans lamelles qui se mettent en contact et qui se decolle sous la force de l electrecité  ::)
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Membres
  • *
  • 2364 Messages (Expert)
  • Karma: 34
    • Voir le profil
Le 25 Août 2013 à 13:20
J'ai bien dit que la mienne avait un cache en plastique  .
banni pour foutage de gueul* !
  • Modérateur Scooter
  • *
  • 11064 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight 50 LC / MBK 41S / Peugeot Satelis 125 / Aprilia AF1 125 / pockets bike quads..
    • Voir le profil
Le 25 Août 2013 à 13:31
ok ^^
" Et pis pas pu... "
"Pas plus vite qu'à fond"
"Un quart de tour avant que ça pète"
  • Modérateur Scooter
  • *
  • 3683 Messages (Maitre)
  • Karma: 106
  • Un petit préparateur utilise du Stage 6.
  • Nitro Street Cobra/ Rocket Low cost/ Senda Pistarde
    • Voir le profil
Le 25 Août 2013 à 14:29
juste comme sa te peux me dire si ton fusible as resauté ?

merci

Non niquel le fusible :S


Sa fesait pareil sur mon nrg (clignos qui restent fixe ) j'avait démonté la centrale ,du moin le cache en plastique ,et c'était la languette qui restait collé ,je l'ai détordu et j'ai aspergé tout sa d'huile 2 temps )elle re fonctionne de nouveau ,essaye sa ,si sa marche pas ,tu a plus qu'a la changer .

Le truc c'est que j'ai une électronique qui ma coûté 10 euro il y a deux semaine sa me gaverait de la changer surtout que je suis sur a 80% que le Pro me la reprendra pas ...

 

Inscription

Connexion

Pas encore inscrit ? S'inscrire